Concours photo 2020

Partenaires

Sur Facebook

Révision complète - démarrage difficile

Démarré par giffard, 04 juillet 2019 à 20:37:54

0 Membres et 1 Invité sur ce sujet

giffard

Bonjour à tous !

Alors voila, j'ai récupéré mamie de la carrosserie en avril, avec un suintement moteur côté conducteur. Elle avait des creux lors de fortes accélérations et ... je suis tombé en panne d'essence juste avant d'entamer les travaux  sbhy  sbhy

J'ai décidé de changer les joints de culasse et remettre l'allumage au propre pour solder tout ça :

Pompe à essence neuve (pas de fuite)
Bougie neuve
Joint culasse (pas de fuite)
Rodage soupape (testé, pas une fuite d'essence culasse retournée)
Réglage culbuteur (méthode 1/2 tour de serrage après contrainte sur l'axe)

Je n'ai pas changé les poussoirs ni l'allumeur (électronique petronix) ni le carbu

Maintenant que j'ai tout remonté, impossible de la faire démarrer:
-allumage "ok", vérifié à la bougie + lampe strombo s'allume
-l'essence arrive (ça s'enflamme même au barbu quand l'avance est mal réglé)
-le plein d'essence est fait  ap:lo
-batterie chargée
-le calage de l'allumage me semble bon, PMH marqué sur le damper, doigt de l'allumeur face au fil de bougie cylindre 1 + les fils dans le bon ordre d'allumage.

Elle tourne, mais ne veut pas se lancer

Il me reste : poussoir hydraulique à changer / allumeur HS / jeux culbuteurs / carbu / prise d'air moteur ?

Des avis ?


La belle : mustang coupé 68 302 4V BVA

Merci
Coupé 302 1968

Homer3637

Bonsoir,
Es tu sûr de ton marquage PMH sur le damper ?

Marcel47

Bonsoir
Tu est sur que les fils de bougie sont bien bans l'ordre sur la tête comme sur les cylindres
Je n'ai que un 6 en ligne , lorsque j'ai changé le faisceau bougie je suis parti 1 delco et 1er cylindre et en tournant sur le delco , et a l'arrivée le démarreur tourné mais pas le moteur et cela pué l'essence
Ayant pris beaucoup de photo de la voiture et du compartiment moteur j'ai retrouvé une du delco et la je me suis rendu conte que le cylindre 1 était branché sur le plot 6 du delco , j'ai tout remanié en suivant la photo et j'ai démarré au 1/4 de tour
Pourquoi un demi tour sur le delco ?

olive82

Vérifier le bon ordre des fils de bougies

Voir si la pompe à essence débite bien , tu la débranches du carbu et tu mets le tuyau dans un bidon et tu fais tourner le démarreur .

Filtre à essence bouché ?

Gicleur du carbu bouché ?

Calage de l'allumage ? , tu as dit qu'il y avait de l'allumage aux bougies , mais au bon moment ?

Tu peux aussi tester en mettant de l'essence directement dans le carbu .....

Y' plus qu'à ......... :v:  :v:  :v:  :v:

machbill

oui, à priori je vérifierai le réglage du déphasage de l'allumage en premier.

mais tu parles de lampe strobo, donc tu l'as peut être fait....

giffard

Bonsoir messieurs,

Oui pour la marque du PMH sur le damper, je suis sur de moi !

Y'a de l'essence qui arrive, pas de filtre, c'est en direct du réservoir (que je viens de nettoyer)

Je suis en train de douter de mon calage ...

Coupé 302 1968

olive82

Faut juste revérifier pour être sûr.... :v: