Concours photo 2020

Partenaires

Sur Facebook

Reglages Allumage pour un bon comportements de son vehicule

Démarré par berurier, 13 mars 2011 à 10:42:21

0 Membres et 1 Invité sur ce sujet

berurier

Salut a tous ;)
ayant eu ces derniers temps un souci electrique qui est desormais resolu  ;)
La voiture maintenant tourne bien mais j'ai la vague impression que cela a quand meme du produire un chamboulement au niveau de l"allumage ...
pour commencer :
mon starter automatique ne se met plus en marche...
que dois verifier pour sa remise en fonctionnement ?
et quels sont les divers points a verifier au sujet de l'allumage pour une bonne stabilitée du moteur ?

(Je precise que j'ai un allumage electronique "pertronix")

Merci a tous  msk
Vivre Libre !!! Ou Mourir en Mustang....

JLS

Pour le starter il doit être branché soit au Solénoïde pour du 12 V ou à 'alternateur pour du 9 V  ;)
tout dépend du modèle
si non tu peut régler ton avance moteur chaud dépression débranché entre 8/10° d'avance
Vive la Normandie LIBRE

Thierry

Pour tester le starter, c'est facile. Tu enleves le filtre a air et tu demarres le moteur, tu regardes la position du volet de starter qui doit etre fermé (position horizontale) a froid. A mesure que le moteur chauffe le volet doit s'ouvrir progressivement pour etre completement a la verticale quand le moteur est chaud.
Mon autre passion:
Photographie

berurier

je sais que quand il marche au demarrage le moteur mote dans les tours j'attends quelques minutes et ensuite je donne un coup sec sur la pedale d'accelerateur le regime retombe et là c'est bon ..
alors que là quand je demarre la voiture ne monte plus dans les tours ...
je vais verifier son brachement il me semble qu'il est branché a mon + de la bobine et non au starter relai...

je vais verifier cela ;)
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Si tu as l'allumage d'origine, sur le + de la bobine c'est du 9V alors que tu devrais avoir du 12V sur le starter, c'est peut etre ca ton probleme.
Mon autre passion:
Photographie

berurier

salut Thierry,
j'ai un pertronix et ma bobine et une flame tower c'est du 12 V non ?
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Salut Berurier, si ton Petronix a été installé suivant les instructions fournies, tu devrais avoir du 12V. Tu peux suivre le fil pour voir s'il n'est pas branché sur un gros fil rose de l'autre coté du pare feu ou mesurer la tension pour voir si tu as bien du 12V.
Mon autre passion:
Photographie

JLS

[off-topic]mon starter est branché sur 9v et il fonctionne très bien va comprendre  ;D[/off-topic]
Vive la Normandie LIBRE

Thierry

Oui sauf quand le moteur s'étouffe quand tu acceleres. ;D
Mon autre passion:
Photographie

JLS

[off-topic]c'est  PAS le stater  :P problème d'avance MONSIEUR  ;D[/off-topic]
Vive la Normandie LIBRE

Thierry

[off-topic]Peut etre que oui mais peut etre que non aussi. ??? ;D[/off-topic]
Mon autre passion:
Photographie

JLS

[off-topic] :P le volet fonctionne très bien et c'est un modèle 9v et" pi c'est tout"  :P ;D[/off-topic]
Vive la Normandie LIBRE

Thierry

Mon autre passion:
Photographie

JLS

Vive la Normandie LIBRE

Thierry

[off-topic]Oui mais si quand tu acceleres et que la tension baisse encore plus, est ce que le volet ne se ferme pas? ;D[/off-topic]
Mon autre passion:
Photographie

JLS

[off-topic]je vais me le faire l'asticot  ;D LOL [/off-topic]
Vive la Normandie LIBRE

berurier

tout est bon merci thierry  ;)
en fait c'etait juste une vieillle cosse j'ai remplacer et je l'ai rebrancher et nikel  ;)
Vivre Libre !!! Ou Mourir en Mustang....

boss-302


Sujets Similaires (5)