Concours photo

Partenaires

Sur Facebook

Problème ralenti à chaud...capsule de dépression?

Démarré par stratosurfer, 31 Octobre 2017 à 23:23:17

0 Membres et 1 Invité sur ce sujet

stratosurfer

Voici mon problème:
Démarrage à froid impeccable. Ma petite 66 GT tourne à merveille. Le problème survient lorsque je redémarre à chaud et que je circule à bas régime: j'ai un trou à l'accélération ou le moteur se coupe.
J'ai vérifié la capsule: nase!
Je viens de recevoir la nouvelle pièce. Une fois placée, plus de démarrage!
Test avec la pièce deffectueuse: OK!!! :-(
J'ai lu sur un vieux topic qu'il fallait prérégler la capsule. Comment faire? Combien de tours?
Merci pour votre aide précieuse ;-)


stratosurfer

D'après la référence de mon allumage, il faut 3 tours et demi dans la capsule à dépression. Rien n'y fait!
J'ai eu l'occasion de sortir la belle ce matin. Idem avec la capsule crevée: à froid tout ok, à chaud, problème à bas régime, ça tousse! Entrée d'air? Je dois pousser pour passer le cap du trou...
Le ralenti ne tiens plus à l'arrêt ou se coupe en R ou D!

Personne pour m'aider?

Quand je monte la nouvelle capsule, quelque soit le réglage, il y a un écart de 2 mm avec la position de l'ancienne.

??? :-\

jojo28500

Bonsoir
Contrôler l'avance a la lampe strob capsule débranchée il doit y avoir 8° , le moteur doit tourner sans car la capsule sert juste a économiser l'essense en fonction de la charge du moteur.

guillaume69

Oui, pour moi, cette capsule n'a pas d'autre rôle que d'améliorer le fonctionnement moteur au ralenti, donc je dirais pas grand chose à voir avec tes soucis.

Tu n'aurais pas remué ton allumeur des fois, en bricolant? Il n'aurait pas un peu tourné sur lui-même?

G

stratosurfer

Citation de: jojo28500 le 01 Novembre 2017 à 21:15:08
Bonsoir
Contrôler l'avance a la lampe strob capsule débranchée il doit y avoir 8° , le moteur doit tourner sans car la capsule sert juste a économiser l'essense en fonction de la charge du moteur.

Elle tourne effectivement bien sans. Le problème survient seulement lors du démarrage à chaud et à bas régime.

stratosurfer

Citation de: guillaume69 le 01 Novembre 2017 à 22:02:31
Oui, pour moi, cette capsule n'a pas d'autre rôle que d'améliorer le fonctionnement moteur au ralenti, donc je dirais pas grand chose à voir avec tes soucis.

Tu n'aurais pas remué ton allumeur des fois, en bricolant? Il n'aurait pas un peu tourné sur lui-même?

G

Mon problème est effectivement un problème de ralenti.
Quand je place la nouvelle capsule, je ne sais pas contrôler le phénomène puisque ma voiture ne démarre pas, l'avance est faussée de +/_ 2 mm.
N'ayant pas de repère sur le damper, je suis incapable de calculer l'avance.

RDV pris chez un mécano spécialisé pour le 7 décembre (c'est long)... et placement d'un Pertronix.


stratosurfer

Titre modifié.

Après passage du damper au 000, j'ai pu mettre à jour les repères.
L'avance à froid hors dépression est à 8° et tout fonctionne...

Après discution avec un prof de mécanique automobile, il me parle plutôt d'un problème lié à la température. Il établit le diagnostique sur le fait que mon Holley 4 corps sent fort l'essence et que les sorties de pots crachent noir au démarrage. (mélange enrichi?) Pour lui, une alimentation réduite en essence à chaud explique les ratés du carbu. Les conduits métalliques qui arrivent au carbu seraient en surchauffe et l'essence se vaporiserait!

Qu'en pensez-vous. Ne puis-je remplacer les deux tuyaux metalliques par des durites qui ne passeraient plus directement à l'aplomb des admissions?

Merciiii

Rudy

Sujets similaires (5)

Démarré par dingohd


74 Réponses
12852 Vues

18 Réponses
6029 Vues

55 Réponses
16277 Vues

36 Réponses
14896 Vues