Concours photo 2020

Partenaires

Sur Facebook

problème moteur

Démarré par alainmustang, 18 mai 2011 à 21:18:34

0 Membres et 1 Invité sur ce sujet

alainmustang

bonjour à tous

depuis quelques jours j'ai le problème suivant avec ma stang 65 automatique:
Quand le moteur est chaud,le moteur cale lors du freinage.Démarrage , et puis il tourne bien pendant un dizaine de milles. A froid pas de problèmes. J'ai fait refaire la boite automatique il y a quelques mois.Y-a-t-il un lien??Problème éventuel de carburateur???

Merci pour toutes idées.

alain rck

JLS

Bonsoir pense à faire une petite présentation  ;)
https://www.mustangv8.com/fr/presentation/

pour ta panne vérifie que ton volet de starter s'ouvre bien en grand quand ton moteur est chaud ,regarde aussi si tes tuyaux de dépressions sont bien branchés
Vive la Normandie LIBRE

Dearborn67

Un petite presentation est de coutume sur notre forum  ;)
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

Thierry

+1 avec JLS. Voir si le starter fonctionne normalement et qu'il n'y ait pas de fuites au niveaux des tuyaux qui partent du carbu ou qu'ils ne soient pas bouchés.
Mon autre passion:
Photographie

geoffrey59

Pompe a essence j ai eu le coup... A 100 mètre de mon garage!
Aller pousse Maurice!

Mecpat

Ca peut aussi être ton ajustement du RPM moteur qui peut être un peu trop bas (A chaud au ralenti)
Ca peut causer un arrêt du moteur lors du freinage.
Il y a une vis d'ajustement sur le caburateur pour augmenter le régime moteur (RPM)
Quels type de caburateur possède tu??

alainmustang

Salut à tous

Après un réglage léger du ralenti , le problème a été résolu. Merci à tous pour vos idées!

A+

Alain LOL

Sujets Similaires (5)

1335

Démarré par dingohd


Réponses: 74
Vues: 13568

2708

Réponses: 18
Vues: 6496

3265

Réponses: 55
Vues: 17001

3727

Réponses: 36
Vues: 15541