Concours photo 2020

Partenaires

Sur Facebook

avatar_Mustang2992

Problème démarrage à chaud

Démarré par Mustang2992, 09 juin 2021 à 22:35:40

0 Membres et 1 Invité sur ce sujet

toine10

Citation de: Mustang2992 le 10 juin 2021 à 20:48:53Merci pour vos retours !
Bas démarrage à froid j'appuie 2 fois sur la pédale d'accélérateur et tout de clés elle démarre.
Et à chaud je tourne juste la clés.. mais la impossible j'entends le démarreur mais elle démarre pas je dois attendre 30mn pour qu'elle reparte.. et si je calle j'ai plus qu'à pleurer 🤣 et attendre 30mn..

tu as essayé avec "mi-gaz" ?

PHILJO

:v:

P.J.

Citation de: Crgtmk9 le 10 juin 2021 à 21:25:58Pour un arrêt supérieur à 5 mn, appuiyer l'accelerateur à fond, tourner la clé et ne relâcher le pied que lorsque le moteur démarre.
bien1 Cela peut aider à éliminer un problème de vapolock!
Moi président, je limiterai la vitesse à 250km/h!

olive82

Oui c'est bizarre que personne n'ait pensé à  parler de vapor lock , avant PJ

Ton démarreur tourne à la même vitesse quand elle est froide ou quand elle est chaude ?

Mustang2992

J'ai pas appuyer au départ sur la pédale car elle venais de se couper donc moteur chaud les 2 fois ! Et elle a pas redémarrer.
J'ai refait 5mn après j'entendais le démarreur mais rien...

J'ai aussi le livre guide de la mustang  :P
J'ai un bouquin où il dise 3 coups sur la pédale et un tour de clés et un autre un coup de pédale et un tour de clés.
Mais ça n'a pas marché ce jour là ..

J'ai essayé mi gaz aussi mais tien a faire j'ai du attendre 30mn et elle est repartie...

Crgtmk9

Citation de: Mustang2992 le 12 juin 2021 à 20:43:43J'ai pas appuyer au départ sur la pédale car elle venais de se couper donc moteur chaud les 2 fois ! Et elle a pas redémarrer.
J'ai refait 5mn après j'entendais le démarreur mais rien...

J'ai aussi le livre guide de la mustang  :P
J'ai un bouquin où il dise 3 coups sur la pédale et un tour de clés et un autre un coup de pédale et un tour de clés.
Mais ça n'a pas marché ce jour là ..

J'ai essayé mi gaz aussi mais tien a faire j'ai du attendre 30mn et elle est repartie...

A chaud, si tu pompes sur la pédale, c'est sûre qu'elle ne démarrera pas.
Ces moteur ont tendance à se noyer.
C'est pour cela qu'il est préconisé d'enfoncer la pédale à fond et de ne relever le pied que lorsqu'elle démarre.

Ce n'est qu'une idée.

Si on reste sur l'hypothèse qu'avec les câbles elle démarre bien, certainement que la batterie te joue des tours, ou alors la bobine ou le démarreur commencent à fatiguer.

Bigblock428

quand elle cale touche ta bobine avec précaution pour voir si elle n'est pas brulante

Sujets Similaires (5)

1335

Démarré par dingohd


Réponses: 74
Vues: 13585

2708

Réponses: 18
Vues: 6527

3265

Réponses: 55
Vues: 17030

3727

Réponses: 36
Vues: 15584