Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Sur Facebook

avatar_arnaud031286

problème de réservoir

Démarré par arnaud031286, 18 août 2016 à 12:41:06

0 Membres et 1 Invité sur ce sujet

arnaud031286

Bonjourt,

J'ai une mustang 64.5 et je rencontre une difficulté. J'ai lu que le réservoir avait une contenance de 60 litres à peu près. Or quand je fais mon plein, je remplis à peine 16 litres...

La jauge d'essence est loin d'être précise et je suis en panne sèche quand l'aiguille est sur la moitié...

Un problème avec le réservoir ? la sonde ?

Le vendeur m'a indiqué qu'il avait placé une pompe essence pour mieux faire arriver l'essence au moteur. Serait ce possible qu'elle soit mal posée et que elle ne prenne plus lorsque le réservoir est à moitié vide ?

Merci des conseils ;

arnaud031286

Ca y est première question posée et aucune réponse  g0d

Dearborn67

Quand tu fais le plein, ton réservoir est il complètement vide ?

Si oui, c'est que le réservoir est déformé car il fait bien 60 litres.
Si non, je pense que nous sommes nombreux à ne pas faire confiance à l'indicateur au tableau de bord car peu fiable. Soit le problème vient du flotteur dans le réservoir soit de la jauge
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

arnaud031286

Quand je fais "le plein", je pousse 15 litres max dedans et puis ca gicle dehors  sbhy

Je dois faire le plein quand la jauge arrive sur la moitié à peu près car plus moyen de la démarrer.

A mon avis, la pompe essence ne prend que sur un demi (voire un tiers de réservoir)... non ?

thor_eyerdhal

Bah on est beaucoup à avoir le refoulement sur les pompes, c'est pas pour autant que c'est plein, c'est juste le conduit qui est mal foutu.
En fourgonnant le pistolet avec un certain angle çà ne gicle plus et on peut remplir au sec...

arnaud031286

Ok mais la jauge indique full également et je vois l'essence au ras bord  rnr

Dearborn67

Citation de: arnaud031286 le 22 août 2016 à 15:34:46
Quand je fais "le plein", je pousse 15 litres max dedans et puis ca gicle dehors  sbhy

Je dois faire le plein quand la jauge arrive sur la moitié à peu près car plus moyen de la démarrer.

A mon avis, la pompe essence ne prend que sur un demi (voire un tiers de réservoir)... non ?

Ta pompe à essence est immergé dans le réservoir ?
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

adrien78

T'as une merde avec la pompe à essence c'est pas possible autrement. Faut voir en dessous comment s'est foutu. Tu peux faire des photos?

thor_eyerdhal

Citation de: arnaud031286 le 22 août 2016 à 16:16:38
Ok mais la jauge indique full également et je vois l'essence au ras bord  rnr

Ah si tu la vois, c'est autre chose...

Ca ressemble fort à un problème d'aspiration du carburant passé un quart de consommé.
Quand tu parles de pompe électrique c'est un modèle externe ou immergé dans le réservoir?
Si elle est externe, à quelle hauteur se trouve t-elle??

arnaud031286

Moi je vous dis ce que le vendeur m'a dit :D

Après je vais essayer de regarder en dessous et vous envoyer des photos mais ca va etre coton car je n'ai pas de fosse  gbley

Je tente au mieux et reviens ;)

thor_eyerdhal

Clairement, il n'y a pas besoin de 2 pompes sinon çà se saurait...
Donc tu as :

-Soit une pompe mécanique, installée sur le carter de distribution du moteur
-Soit une pompe électrique, installée n'importe où entre le moteur et le réservoir, mais IMPERATIVEMENT au dessus du niveau bas du réservoir.
-Soit une pompe immergée dans le réservoir.

Si tu as une deuxième pompe en plus de la méca, elle ne peut être qu'électrique, elle doit comme si elle était seule être placée sous le niveau bas du réservoir.

Au passage vérifie la mise à l'air de ton réservoir, si elle est bouchée çà peut également provoquer ce genre de soucis.
Mais tu devrais remarquer un bruit de succion lorsque tu ouvres le réservoir.

arnaud031286

Ce n'est pas une pompe à eau sur le carter de distribution ?

Dearborn67

Prend une photo de ton moteur coté gauche. La pompe méca n'est pas loin du filtre à huile
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

arnaud031286


Dearborn67

Citation de: arnaud031286 le 23 août 2016 à 16:31:49
Ca donne ça en gros :

Sur les 2 dernières photos c'est le coté droit du moteur, c'est pour cela que j'ai précisé coté filtre à huile  ;)
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

arnaud031286


thor_eyerdhal

Malgré la photo un peu lointaine du coté gauche, on voit qu'il n'y a plus de pompe mécanique.

-La durite entre le réservoir et la pompe électrique me parait un peu applatie non dans sa partie coudée?
-Comme précédemment évoqué, la pompe est placée à mon avis trop haut!
  Regarde bien, elle n'est pas très loin du haut du réservoir, ca correspond peu ou prou aux 1/4 consommé du réservoir.

Fais un essai en la détachant de son emplacement en la faisant pendre au niveau du bas du réservoir, si j'ai raison ca devrait régler le souci..

Y a t-il un filtre à essence quelque part ??

scal

Tu demontes ton filtre a essence chromé dans le compartiment moteur
Tu mets le tuyau dans une bouteille et tu fait tourner la pompe en mettant le contact quand tu es en panne (1/4 consommé) et rien ne doit couler

Tu remet 5 litres avec un bidon et tu refais un essai et la la pompe doit envoyer de l'essence .

Tu n'aura plus qu'a descendre la pompe au max car majorité de pompe electrique n'aspire pas mais pousse l'essence qu'elles recoivent.
Vu le syphon coudé et la hauteur de la pompe elle n'a plus rien a envoyer

Tu peux faire le test dans ton garage comme ça

Dearborn67

Citation de: scal le 23 août 2016 à 17:45:33
Tu demontes ton filtre a essence chromé dans le compartiment moteur
Tu mets le tuyau dans une bouteille et tu fait tourner la pompe en mettant le contact quand tu es en panne (1/4 consommé) et rien ne doit couler

Tu remet 5 litres avec un bidon et tu refais un essai et la la pompe doit envoyer de l'essence .

Tu n'aura plus qu'a descendre la pompe au max car majorité de pompe electrique n'aspire pas mais pousse l'essence qu'elles recoivent.
Vu le syphon coudé et la hauteur de la pompe elle n'a plus rien a envoyer

Tu peux faire le test dans ton garage comme ça

Là moi je dis bravo  :v:
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

arnaud031286

Je teste vos suggestions ce soir :)

Si plus de pompes meca, est ce encore utile que je réalise le rituel du démarrage à savoir deux coups d'accélérateur pour faire partir le shock ?

Déjà merci pour le temps que vous m'avez consacré! rnr

Sujets Similaires (5)

1335

Démarré par dingohd


Réponses: 74
Vues: 13682

2708

Réponses: 18
Vues: 6601

3265

Réponses: 55
Vues: 17161

3727

Réponses: 36
Vues: 15757