Concours photo 2020

Partenaires

Sur Facebook

probleme de demarrage

Démarré par geoffrey59, 30 avril 2011 à 19:05:26

0 Membres et 1 Invité sur ce sujet

geoffrey59

bonjour a tous
aujourd hui petite ballade avec la mumu d un amis

la voiture demarre super bien a froid
une fois qu'elle tourne si on coupe et redemarre de suite pas de probleme
le pbm survient genre 10 minute apres arret (que le moteur soit chaud ou non...)

merci pour votre aide!

JLS

Vive la Normandie LIBRE

geoffrey59

on a verifié et il etait bien ouvert
le truc louche c est que si on coupe et redemare de suite sa part c est si on attend genre 10 15 min que ca a du mal

Thierry

La durite d'essence n'est pas trop prés d'une source de chaleur? L'avance a l'allumage est bien reglée?
Mon autre passion:
Photographie

JLS

oui Thierry a raison (comme très souvent  >:( ;D) si ton tuyau d'essence est trop prés de l'admission ou autre source de chaleur l'essence devient du gaz  ;)
ce qui expliquerai que ca le face 10/15 minutes après l'arrêt du véhicule  ;D
Vive la Normandie LIBRE

geoffrey59

je penche pour l essence qui se transforme il faut donc demarrer pied au plancher mais attendre quelques secondes pied a fond pour laisser partir les gaz?
il n y a pas un materiau isolant a poser sur les durite?

gucci22

La durite se serait soudainement déplacée? ???

JLS

moi j'avais résolu le problème en rallongent la durite et je l'ai fait passer plus en hauteur  ;)
des durites ( tuyaux) ils y en a en partout   ;)
Vive la Normandie LIBRE

Thierry

Citation de: gucci22 le 01 mai 2011 à 12:37:57
La durite se serait soudainement déplacée? ???
C'est vrai que ca se déplace pas tout seul mais il suffit d'un jour plus chaud que d'autres ou d'une réparation faite pendant l'hiver pour que le tuyau ne soit plus au meme endroit. ???
Mon autre passion:
Photographie

gucci22

Oui, c'est vrai, qu'il faut tellement peu de chose  :-\

Curtiss59

salut, j'avais un peu le même probleme et apres réglage complet des vis platinées et changement des bougies, tout était redevenu normal.mais là ça recommence et je vais pencher pour un allumage électronique.

Thierry

Justement, hier j'ai parlé des problemes de vis platinées avec mon beau pere qui avait une Torino 351 et lui ne se déplacait jamais dans en avoir en rechange dans sa boite a gant. Il parait qu'elles lachaient sans prévenir alors un allumage electronique ne serait pas un luxe. rnr
Mon autre passion:
Photographie

Curtiss59


Stardust

Moi, je viens d'avoir le cas et un démarrage pied au planché, ça marche.

Philippe_shelby

Citation de: geoffrey59 le 30 avril 2011 à 19:05:26
bonjour a tous
aujourd hui petite ballade avec la mumu d un amis

la voiture demarre super bien a froid
une fois qu'elle tourne si on coupe et redemarre de suite pas de probleme
le pbm survient genre 10 minute apres arret (que le moteur soit chaud ou non...)

merci pour votre aide!

J'ai exactement le même problème que toi, mais je ne me suis pas encore vraiment penché sur la question.... A suivre.

Sujets Similaires (5)

1335

Démarré par dingohd


Réponses: 74
Vues: 13570

2708

Réponses: 18
Vues: 6500

3265

Réponses: 55
Vues: 17005

3727

Réponses: 36
Vues: 15552