Concours photo

Partenaires

Sur Facebook

avatar_choub

problème à chaud

Démarré par choub, 01 juillet 2019 à 16:59:48

0 Membres et 1 Invité sur ce sujet

choub

bonjour à tous,
j'ai besoin d'un peu d'aide ,voilà mon problème
depuis quelques mois ma mustang, demarre trés bien à froid , mais très très mal à chaud avec lorsque qu'elle arrive à démarrer,elle me fait une fumée gris/noir ,aprés elle ne fume plus .
j'ai mis un allumage perdronix ,pensant être tranquille.niveau allumage je pense être bien caler ( 8°).peut-être les bougies (je viens dans commander)
aprés je vois pas....
merci de votre aide

bastille_stango

Le démarrage à chaud n'est pas le point fort des mustang ... cela dépend un peu du carbu (origine autolite ou remplacement par un Holley ou edelbrock)
Il y a toujours un peu de vaporlock (mélange essence qui se vaporise avant d arriver dans les pistons) que l on peut diminuer avec un spacer (plaque isolante entre pipe d admission et carbu)
Dans ton cas la fumée noire indique plutot que ton mélange est trop riche, il faut donc eviter de pomper pour rajouter de l essence ! Tu peux tenter de fermer aussi un peu les vis de richesse au ralenti (mais pas trop pour maintenir les bons demarrages a froid !)
Si le comportement hors ces phases de demarrage est convenable, il est peu probable que cela vienne de l allumage (bougies bobine ...)

olive82

Tu pourras nous faire une photo de tes bougies quand tu les auras démontées ?

Bon résumé bastille_stango   bien1  bien1

Fross

Normalement à chaud, ça doit démarrer sans toucher à la pédale d'accélérateur.

Si ça fait plus de 5 minutes que le moteur est arrêté, il est normal d'avoir à tirer un peu sur le démarreur pour réamorcer l'arrivée d'essence entre la pompe et le carbu (la conduite s'est vidée par gravitation).
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

machbill

dans les docs d'époque, il est conseillé d'appuyer la pédale d'accélérateur à mi-course, c'est ce que je fais, pour l'instant ça me réussi, mais je mets des cierges à chaque fois  :D  :D

thor_eyerdhal

Citation de: machbill le 02 juillet 2019 à 08:24:52dans les docs d'époque, il est conseillé d'appuyer la pédale d'accélérateur à mi-course, c'est ce que je fais, pour l'instant ça me réussi, mais je mets des cierges à chaque fois  :D  :D

Même pied au plancher d'ailleurs chez certains constructeurs...

choub

merci les gars... je verrais ça ,à mon retour de vacances.
pour info ,le carbu est un autolite d'origine

Sujets Similaires (5)

1335

Démarré par dingohd


Réponses: 74
Vues: 13491

2708

Réponses: 18
Vues: 6451

3265

Réponses: 55
Vues: 16924

3727

Réponses: 36
Vues: 15466