Concours photo

Partenaires

Sur Facebook

Premier petit pépin...

Démarré par Philippe_shelby, 25 Avril 2011 à 11:08:43

0 Membres et 1 Invité sur ce sujet

Thierry

Enfin si tu sais pas ou se trouve le demarreur peut etre que Google te serait utile. ;D

Voila une photo et c'est le cylindre gris. ;)

Mon autre passion:
Photographie

Philippe_shelby

Merci à tous,

Je pense que pour le moment, je ne vais pas y toucher et attendre que le problème se reproduise. Je démonterais après, à moins qu'il faille lubrifier ou graisser un truc ?

Thierry

Non, le démarreur tourne a sec. ;D ;)
Mon autre passion:
Photographie

Philippe_shelby

Citation de: Thierry le 25 Avril 2011 à 19:02:56
Enfin si tu sais pas ou se trouve le demarreur peut etre que Google te serait utile. ;D

Voila une photo et c'est le cylindre gris. ;)

Si, Si, je sais ou il est, mais merci quand même...

JLS

Et alors et alors  ;D le démarreur  ;D
Vive la Normandie LIBRE

Fred76

J'ai démonté mon démarreur pour finalement en remettre un neuf.
Tu as les photos dans le poste ''alternateur - batterie'', ce qui est bien sûr en rapport avec le démarreur. ;D
Pour le dégager, aprés avoir démonté toutes les piéces mentionnées par JLS, tu ajouteras si besoin est le relais de direction, cela faciletera les choses.

Philippe_shelby

Pour l'instant, j'ai démarré plusieurs fois la voiture sans aucun soucis....

Promis, au prochain raté, je démonte tout..... :-\

JLS

si il ne la pas refait c'est surement pas grave  ;)
Vive la Normandie LIBRE

Sujets similaires (1)