Concours photo

Partenaires

Sur Facebook

pipe admission

Démarré par dominique, 07 Septembre 2020 à 06:36:42

0 Membres et 1 Invité sur ce sujet

dominique

 bonjour a tous

il y a quelque temps , (2 ans)j ai remplacer les 2 joints d admission et les joints lièges , et la j ai fuite derrière allumeur , joint allumeur déjà remplacé , je pense que la fuite vient du joint liege ; donc je vais remplacer l ensemble joint, je vais quand mémé essayer de resserre , quelque un aurait il le couple de serrage 

merci

olive82

Tu as les couples de serrage ici

https://www.mustangv8.com/fr/moteur/couple-de-serrage/msg52049/#msg52049


Moi je n'ai pas remonté les joints en liège, j'ai juste fait un gros cordon lors du remontage

dominique

merci
je suppose que se soit ca , j ai changer le joint torique et idem 

olive82

Faut voir si c'est une grosse fuite ou si ça suinte juste un peu , dans ce cas tu peux peut-être remettre juste un peu de pate à joint noire

Pascal-lrq

Il n'y a pourtant pas beaucoup d'huile à ce niveau et pas de pression donc comme le suggère Olivier, un peu de patte à joint et ça devrait le faire. Tu repères d'où ça vient et si tu peux, tu "creuses" un peu pour que la patte accroche.

Pascal

dominique

bonjour pascal et olivier
oui effectivement normalement ca ne sort pas bcp d huile a se niveau la , mais ca me rempli a moitié les 2 petits creux  droite et gauche derrières pompe a eau , j ai déjà changé joint théorique de l allumeur , après je pensais au joint carter distribution ,mais je pense pas , le pieds de l allumeur est huileux ,

apres nettoyage si je roule environ 10 15 km pas de fuite , comme se wwek end  j ai fait 140 km et la fuite  , la fuite se vois au niveau des 2 petits creux qui se remplisse
 je ferais photo

merci

dominique
 


dominique

photo prise sur le site , meme probleme , l huile stagne au fond ou la peinture est enlever aussi bien a droite que a gauche , d apres commentaires je pense joint liège

dominique
 

Pascal-lrq

Ca peut venir du joint de carter de distribution, en terme de fuite pas anodine ça serait plus logique. L'huile est quand même bien brassée par la chaine de distribution.

Tu as vérifié le serrage de l'ensemble pompe à eau/carter de distribution ?

Pascal

thor_eyerdhal

Il est fort possible que cela vienne bien du joint liège entre la pipe et le bloc, il est faux de croire qu'il n'y a pas de pression, je peux vous assurer que rien qu'avec le blow-by d'un moteur en bon état, si vous enlevez ces deux joints, vous aurez de l'huile partout...

Alors il suffit que :
-d'une part la cote entre le collecteur et le bloc soit un peu serrée (ce qui est presque toujours le cas avec les pipes aftermarket, mais çà peu arriver avec des pièces d'origine en fonction du montage ou des remontages qui ont pu avoir lieu), ce qui écrase trop le joint liège qui se désagrège
-d'autre part qu'il y ait une peu plus de blow-by que la normale, ce qui est courant sur un vieux moteur avec des cylindres glacés.
Ce surcroit de pression va réussir a pousser les joints de liège ou même de silicone

Evidemment tu peux malheureusement cumuler les deux...

Je ne connais qu'un seul produit qui résistera à un fort blow-by c'est le RightStuff de Permatex!
J'avais ce souci sur mon ancien bloc et seul deux bon gros cordons en RS on résisté sans problème au blow-by, les autres silicones et joints lièges dégageaient en moins de 100 km après quelques fortes accélérations..

Donc dans un cas comme dans l'autre, tu as tout intérêt a essayer de refaire l'étanchéite avec ce produit (en démontant bien sur, pas en essayant de l'injecter dans l'interstice gras comme une goret ;) )

dominique

re
je pense au joints liège car avant démontage ca ne fuyait pas , et la fuite vient de l arrière du distributeur , une  question , les joints de collecteur admissions 
au niveau du trou de fixation du joint il y a  une lumière comment les positionner , remonter le joint ou le laisser  descendre
merci
  ,    ,

olive82

Oui normalement il y a un espace sur les joints de l'admission, juste assez pour positionner le joint en liège , mais quand tu resserres la pipe les joints en liège on tendance à glisser un peu , ce qui provoque une petite fuite après , c'est pour ça que je ne les ai pas mis

Pascal-lrq

Je ne pensais pas qu'il pouvait y avoir autant de pression à ce niveau.
Dans ce cas une réparation sans démonter n'est pas envisageable.

Cette pression, si je ne me trompe pas est "gérée" par la valve PCV, si celle-ci est bouchée, tu vas avoir une pression trop forte dans le moteur.

Pascal

olive82

Là dans son cas, c'est juste un suintement , doit pas y avoir de pression , donc un colmatage doit suffire , ça se tente à mon avis

thor_eyerdhal

Il y a forcément de la pression car les écoulements d'huile vers le bas moteur n'atteignent pas le rebord du valley-pan.
Même avec une PCV valve fonctionnelle ca monte en pression, en pleine charge le volume de gaz qui passe à travers les segments ne peut être évacué assez vite par ce petit élément mécanique ridicule ;)

olive82

Je dis pas qu'il n'y a pas de pression, juste qu'un colmatage se tente et si ça marche pas, ben faudra sortir la pipe d'admission et refaire tous les joints bien1

dominique

 re  je vais remonter la pipe pour refaire joints ce n est pas bien long ,

merci

filou96

Merci pour RightStuff de Permatex , je note , j'ai du Loctite bleu 5926 , ça le fait pas ?

toine10

nan pas la bleue : loctite noire 5980

filou96

Zut , j'ai pris de la bleue pour tout mes joints ... bon c'est pas ruineux , ou du rightstuff partout alors ? Merci Toine bien1

olive82

La noire résiste mieux aux pressions.....

Sujets similaires (5)