Concours photo

Partenaires

Sur Facebook

avatar_angele78

Panne

Démarré par angele78, 04 Décembre 2015 à 13:37:52

0 Membres et 1 Invité sur ce sujet

angele78

Hello,

Je viens de sortir ma belle. Démarrage au 1er coup de clef après 15 jours d'inactivité. On se fait une balade. Je m'arrête, je redémarre,etc...
Puis, tout à coup, dans une descente (je n'accélérais pas) elle cale ! impossible de la faire repartir. Je l'ai remis sur le plat. j'ai donné plusieurs coups de clef avec le pied au plancher et elle repart. Seulement elle s'arrête à nouveau si elle tourne au ralenti ! Je lui ai mis des bons coups d'accélérateurs, ça va ! je lâche l'accélérateur ! paf ! elle s'arrête.
qu'est ce qui lui arrive ??? sbhy

lelectro

Ralenti à régler, moteur trop pauvre, prise d'air à la dépression...
Elle sent l'essence quand elle cale?
Si oui voir les pointeaux du carbu qui ferment mal,

angele78

Citation de: lelectro le 04 Décembre 2015 à 19:49:35
Ralenti à régler, moteur trop pauvre, prise d'air à la dépression...
Elle sent l'essence quand elle cale?
Si oui voir les pointeaux du carbu qui ferment mal,


Merci Lelectro,
J'ai fini par la refaire partir correctement en suivant les conseils sur un cas similaire au mien dans un autre poste. J'ai enlevé la vis sur le côté et secouer la voiture pour faire sortir l'essence, j'ai vérifié que mes fils de bougies étaient bien branchés, j'ai tourné un peu les 2 petites vis sur les côtés du carbu puis elle a tenue le ralenti et j'ai pu la ramener jusqu'à son garage.
Pour répondre à ta question, non, elle ne sent pas l'essence quand elle cale.
Il va falloir tout de même que je la fasse régler à nouveau car elle a comme des "à coup" au ralenti et on sent parfois qu'elle a envie de caler, mais jusque là elle tenait tout de même le ralenti, jusqu'à aujourd'hui !!!


thor_eyerdhal

J'ai déjà eu ce genre de symptome avant la réfection de mon carbu, c'était un problème de pointeau qui se coinçait.

angele78

Citation de: thor_eyerdhal le 05 Décembre 2015 à 11:07:26
J'ai déjà eu ce genre de symptome avant la réfection de mon carbu, c'était un problème de pointeau qui se coinçait.

Merci Thor,
Mon carbu n'a même pas 3 ans ! Je vais regarder où ça se trouve "le pointeau" et vérifier.

mustang66

Vérifies ton filtre à carburant peut être. quel est le modèle de ton carbu ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

angele78

Citation de: mustang66 le 05 Décembre 2015 à 15:27:56
Vérifies ton filtre à carburant peut être. quel est le modèle de ton carbu ?

Bonjour Mustang66
Je vais regarder ça car j'en sais fichtre rien.
Le filtre a essence à été enlevé. Je vais en remettre un ! Du reste en ce qui concerne le filtre à essence j'aimerais savoir quel est sa place à l'origine (j'ai pas eu le temps de regarder). Le mien était là (voir photo) maintenant j'ai cru comprendre qu'il pouvait aussi être à coté du Carbu. Qu'elle est sa place à l'origine ?

electra

Ton problème arrive moteur chaud , disons après 20 km le départ ,ou tiède après quelque km ,car ça met arrivé
et c'était une prise d'air au carbu moteur très chaud ,quelque coup de clés et plus de problème .

mustang66

Je crois que sur les carbus d' origine, il est effectivement sur le carburateur. Cela dit, le mien est en sortie de pompe contrairement au tien qui est en entrée. Par contre je ne suis pas fan personnellement des tuyauteries rigides entre la pompe et le carbu a cause des vibrations possibles et des transferts de chaleur possibles. Mais bon si c'est la depuis longtemps ce n'est pas l'origine du Pb. Pour la marque du carbu, c'est pour savoir comment vérifier le niveau des cuves selon la marque.  Si tes cuves ne sont pas bien remplies, soit tes pointeaux se bloquent soit prise d' air ou filtre colmaté. ( le plus. Plausible).
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

angele78

Citation de: mustang66 le 06 Décembre 2015 à 08:56:37
Je crois que sur les carbus d' origine, il est effectivement sur le carburateur. Cela dit, le mien est en sortie de pompe contrairement au tien qui est en entrée. Par contre je ne suis pas fan personnellement des tuyauteries rigides entre la pompe et le carbu a cause des vibrations possibles et des transferts de chaleur possibles. Mais bon si c'est la depuis longtemps ce n'est pas l'origine du Pb. Pour la marque du carbu, c'est pour savoir comment vérifier le niveau des cuves selon la marque.  Si tes cuves ne sont pas bien remplies, soit tes pointeaux se bloquent soit prise d' air ou filtre colmaté. ( le plus. Plausible).

Citation de: electra le 05 Décembre 2015 à 21:03:19
Ton problème arrive moteur chaud , disons après 20 km le départ ,ou tiède après quelque km ,car ça met arrivé
et c'était une prise d'air au carbu moteur très chaud ,quelque coup de clés et plus de problème .

Bonjour les gars,

Merci pour vos retours.
Ce matin, avec l'aide d'un ami, on a resserré la vis de ralenti (je ne savais pas où elle était, maintenant je sais !) et effectivement il y a plus photo et ça s'entend bien dans les sorties d'échappement : Elle ronronne beaucoup mieux ma belle et surtout elle n'a pas calé.
Bon j'ai déréglé les vis de richesse : j'ai donc gagné un réglage carbu, mais c'est pas grave.
Sinon pour en revenir au modèle du carbu j'ai pris une photo ce matin mais j'ai pas vu de n° hormis celui que j'ai entouré sur la photo ci-dessous : 1850 - 14 et en dessous 2348.
Une question : le clapet au bout de la flèche, ne devrait-il pas être fermé à froid ??

electra

Si le volet de départ a froid (starter ) doit être fermé a froid pour enrichir le mélange air essence qui favorise le démarrage ,
maintenant suivant le modèle de carbu la command de l'ouverture est et électrique ou mécanique  ???

PHILJO


angele78

Citation de: electra le 06 Décembre 2015 à 14:51:31
Si le volet de départ a froid (starter ) doit être fermé a froid pour enrichir le mélange air essence qui favorise le démarrage ,
maintenant suivant le modèle de carbu la command de l'ouverture est et électrique ou mécanique  ???

Hé bien, la photo à été prise ce matin avant de démarrer la voiture, donc à froid !
J'ai regardé si je pouvais le faire basculer mais il est comme coincé ! j'ai pas forcé non plus... car quand on sait pas on touche pas ...

angele78

Citation de: PHILJO le 06 Décembre 2015 à 15:28:38
Un peu de lecture  :v:

http://documents.holley.com/199r7948-5rev6.pdf

Merci Philjo pour la lecture.
Va falloir que je traduise, mais mille mercis. rck

mustang66

Je ne vois pas de cable sur ton carbu pour le starter manuel ???
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

mustang66

voila

Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

angele78

Citation de: mustang66 le 06 Décembre 2015 à 20:59:47
Je ne vois pas de cable sur ton carbu pour le starter manuel ???

Bonjour à tous,

Mustang66, ce que tu me dis par rapport au câble je te dirais que ça m'a effleuré l'esprit et je me suis dis "tiens c'est bizarre qu'il n'y ait rien ici" Mais je ne suis qu'une jeune "Padawan" et beaucoup encore j'ai à apprendre !!!
Je ne pourrai bidouiller et regarder ma voiture que mercredi, normalement. En attendant, j'ai donc compris qu'il me manque un câble qui actionne, j'imagine, l'ouverture et la fermeture de ce fameux clapet. Et ce câble il est sensé partir d'où pour arriver à l'endroit que tu m'as entouré ? Si tu as un schéma sous la main je suis preneuse sinon je chercherai ce soir. Après, j'ai 2 solutions, soit il s'est décroché de l'endroit entouré et je devrais le voir pendre quelque part, là ça sera un jeu d'enfant pour moi, soit il a complètement sauté et il faut que j'en achète un, et là il va falloir que j'étudie ça de près !

PS : Heureusement que vous êtes tous là !  :-*

mustang66

Sous ton tableau de bord tu as une tirette normalement
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

thor_eyerdhal

La plupart du temps il n'y a rien du tout et il faut en installer une  ;)

Ou installer un starter électrique...

angele78

ouh la la ça se complique !!
Je ne sais pas si cela à un rapport mais je sais que j'ai un allumage électronique. Après je ne me suis jamais servi de la tirette sous le tableau de bord (c'est donc le starter manuel ?).
C'est bien celle-ci ci dessous ?
ça voudrait dire que cette tirette doit être reliée à la partie que tu as entouré plus haut qui elle (la partie entourée) actionnerait l'ouverture et la fermeture du fameux clapet qui devrait être fermé à froid, c'est bien ça ?
(Aujourd'hui avec ma mumu, je mets 2 pressions sur la pédale d'accélérateur, je tourne la clef et elle démarre, quasiment tout le temps, au premier tour de clef. Je ne fais rien d'autre.)
Je suis perdue  sbhy

Sujets similaires (5)