Concours photo

Partenaires

Sur Facebook

avatar_tezzla

Mustang 1968 L6 surchauffe et s'éteinds

Démarré par tezzla, 05 Août 2015 à 23:03:52

0 Membres et 1 Invité sur ce sujet

tezzla

Bonjour à vous! Je suis un nouveau propriétaire novice d'une Mustang 1968 V6. J'ai un problème de chauffe sur ma mustang, elle chauffe trop et se met a trembler ou s'éteinds carrément ( attendre qu'elle refroidisse avant de la rallumer ). Mes jauges ( essence température et horloge ) ne fonctionnent pas donc ça ne me facilite pas la tache.. Des idées sur quoi et comment vérifier? Merci d'avance :v:

Dearborn67

C'est bien une 68 ta Mustang ? Parce que là c'est la section 74-78  ;)

C'est pas un probleme, nous pouvons déplacer le sujet si c'est une 68.
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

jls38

Nos voitures ne sont normalement pas équipées d'un quelconque système de protection capable de protéger le moteur d'une surchauffe fatale.

Décris comme ça, je dirais que ta bobine est en train de mourir. Elle chauffe par elle-même et par sa proximité avec le moteur, donc devient de moins en moins efficace d'où le moteur qui se met à ne plus tourner bien rond jusqu'à finalement caler.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

Thierry

C'est un "V6" 3,3L sur son profil alors ça doit bien etre une 68 avec un L6 200 c.i. J'ai déplacé le sujet. rnr

Pour la chauffe, tu as bien du liquide qui sort du radiateur?
Mon autre passion:
Photographie

tezzla

C'est bien une 68, je me suis trompé de section mes excuses :-[. J'ai pas de liquide qui sort, cette histoire de bobine c'est réparable?

Thierry

Oui alors c'est un soucis électrique et je pencherais aussi vers un problème de bobine. Elles ne sont pas réparables mais elles ne coûtent pas cher a remplacer.

C'est le cylindre noir en dessous des fils de bougie sur cette photo:
[attach=1]

Voila un site qui en vend:
http://www.rockauto.com/catalog/raframecatalog.php?carcode=1132311&parttype=7060

Mon autre passion:
Photographie

tezzla

Merci Thierry! Je verrais ça après les vacances, je dois de toute façon m'informer pour savoir comment contrôler mes jauges si elles sont fichues ou si l'ancien propriétaire les a mal remises ( réservoir changé en 2006, peut être le flotteur est bloqué ).  Je chercherais sur le forum voir si des infos apparaissent. Merci aussi pour la photo, pour un débutant comme moi c'est bien plus facile à comprendre!  :v:

jls38

Aucune jauge ne fonctionne ? Si oui, c'est un problème dans le tableau de bord car les instruments qui sont alimentés en 5 volts par un transformateur situé derrière le tableau de bord.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

tezzla

Merci jls38! Sur mon tableau de bord l'unique indication sont les kmh. l'horloge, les indicateur pression huile, température et essence ne fonctionnent pas. Ce transformateur se trouve aussi dans les magasins automobiles ou il faut que j'en trouve un spécial? Je chercherais comment démonter le tableau de bord pour commencer :-\

mustang66

Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

jls38

Le tachymètre est mécanique donc c'est normal qu'il continue à fonctionner.

Le régulateur de voltage se trouve facilement, mais commence par vérifier qu'il n'est pas tout simplement débranché :)

http://www.cjponyparts.com/scott-drake-constant-voltage-regulator-improved-design-1967-1968/p/HW2881/

Edit : grillé par mustang66 grill:
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

tezzla

Merci pour vos conseils,  la radio est fonctionnelle le fusible à été remplacé. Je vais vérifier ça des que possible

jls38

Quand tu vois l'allure de certaines cosses cinquantenaires, tu te dis que cela ne demande parfois qu'à se débrancher ou faire un faux contact :-\

Et je ne te parle pas des branchements refaits ailleurs et donc sur un autre fusible :-\

Quand aux fusibles... La radio et l'éclairage du tableau de bord ne sont pas sur les mêmes fusibles. Je n'ai pas trouvé explicitement quel fusible protège le transfo du tableau de bord, mais il est probable que ce soit le même que celui de l'éclairage.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

Sujets similaires (5)