Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

avatar_SukiSanders

Mustang 1965 ralenti moteur instable à froid et à chaud

Démarré par SukiSanders, 26 juillet 2016 à 15:08:08

0 Membres et 1 Invité sur ce sujet

SukiSanders

Bonjour à tous !

Depuis peu je rencontre un problème du ralenti moteur à froid comme à chaud. Je possède une mustang de 1965 équipée d'un 302 et d'une boîte auto.

Un compte Tours est monté dessus et je vois l'aiguille trembler au ralenti ( 600 tr/min en temps normal ) entre 500 et 1200 , et cela meme en roulant. Lorsque le régime moteur dépasse les 2000 tr/min ou lors d'une forte accélération, l'aiguille est stable.

Elle est également équipée d'un boîtier MSD 6 AL. Alors est ce que cette instabilité peut provenir de la?

Cela ne me perturbe pas à outre mesure mais si il s'agit d'un petit truc facile à corriger, autant m'y lancer !

Merci pour vos réponses et bonne journée :D

SukiSanders


thor_eyerdhal

D'après ce que tu écris on dirait plutôt que c'est le compte tour qui est instable pas le moteur..??

SukiSanders

Justement , quand je suis arrêté a un feu rouge j'entend effectivement que le moteur n'est pas vraiment stable , le compte tours indique juste ...

thor_eyerdhal

Ca fait une sacré variation si le ralenti passe de 500 à 1200.

Tu as retouché la vis de ralenti depuis que çà se produit ou pas?

SukiSanders

Non rien n'a été touché , le seul élément qui ait été bougé dans le compartiment moteur est le filtre à air , mais il est à nouveau bien serré sur le carbu

thor_eyerdhal

Le filtre à air n'a aucune influence sur le ralenti.

Soit tu as une prise d'air chronique sur l'admission soit le circuit de ralenti (et de transition) est encrassé.

SukiSanders

Merci à toi ! C'est peut être justement une prise d'air chronique , je vérifierais que tout est bien serré pour commencer

SukiSanders

Alors je reviens vers vous pour la solution si jamais ça peut aider quelqu'un ! En gros c'était tout bête , la vis de richesse a du bouger ce qui fait que mon ralenti moteur s'est retrouvé à 450 tr/min , et en parallèle mon allumage MSD essayait de rattraper le coup donc ça cafouillait bien !
J'ai remonté le ralenti à 800 tr/min et elle tourne parfaitement bien de nouveau, moteur stable, aiguille stable :)

thor_eyerdhal

Seulement l'une des deux?
C'est étonnant, avec le ressort qui les met en pression elles ne peuvent se dérégler toutes seules.
Le MSD ne peut rien rattraper du tout en ce qui concerne le régime.

SukiSanders

Oui en tout cas après réglage des vis de richesse elle tourne normalement maintenant

Sujets Similaires (5)