Concours photo

Partenaires

Sur Facebook

Moteur qui prend mal ses tours

Démarré par Olivier 2801, 07 Septembre 2019 à 08:06:06

0 Membres et 2 Invités sur ce sujet

Olivier 2801

Bonjour à tous
Depuis un certains temps quand je roule je suis a 50 mph par exemple je met pied au plancher et on sent et on entend qu elle broute et a du mal à  prendre correctement ses tours!
Pour info, j ai changé les bougies il y a quelques temps saif une car impossible de la desserer, (d ailleurs il faut que je me remettes dessus ) et il y a 1mois et demie j ai changer les joints du carbu croyant que ca venant de là !
Quand je fais le passage de vitesse en accélérant on le sens moins ce phénomène
Merci

jojo28500

Peut être la pompe de reprise de carbu

Olivier 2801


jojo28500

C'est quoi comme carbu ? marque ?

Olivier 2801


Olivier 2801


Olivier 2801

Si c ça je l ai changer quand j ai fait les joints du carbuimages (1).jpg

jojo28500

Ah dommage c'est pas le même que moi (Edelbrock), donc difficile de t'aider, je cherche....

Olivier 2801

Ok il y a un réglage sur cette pompe

jojo28500

Ta bien tous remontés comme il faut? regarde quand tu accélères franchement si tu vois l'essence gicler dans les venturis même a l'arrêt ça doit couler ou sinon il doit il avoir un réglage     

Olivier 2801

C est a dire que j enleve le filtre à air et je regarde par dessus en accélérant à la main ?

jojo28500


Olivier 2801

Ok je te tiens au courant !
Pour le montage je pense avoir bien remonter de toute façon ca me le fesait avant que je change les joints c est pour ça que je l ai fait car je pensais que ca venait de ça !

thor_eyerdhal

Il ne faut absolument AUCUN jeu entre la came et la pompe de reprise, il faut qu'elle pousse le piston à la MOINDRE sollicitation des papillons (ca se règle avec la vis à ressort)

Quand tu as un souci de pompe de reprise, il y a un trou quand tu mets pied dedans, mais ensuite le moteur reprend et monte en régime normalement jusqu'à ce que tu laches la pédale.
S'il ne prend pas du tout ses tours le souci est ailleurs...

Olivier 2801

ok je vais regarder si il y a du jeu et concernant l' accélération je n'ai pas forcément remarquer un trou lors de l'accélération mais quand j'accélère en osition D par exemple sans qu'elle rétrograde on a l'impression qu'elle broute légèrement le moteur ne monte pas linéairement on sent qu'il y a quelque chose qui ne va pas!

ce n'est pas facile à expliquer !

Olivier 2801

D ailleurs quels conseils avez vous pour enlever une bougie grippée ?
Même moteur chaud ca ne sort pas 😟

thor_eyerdhal

Tu peux essayer les chocs thermiques, çà fonctionne bien pour les sondes lambdas qui sont dans les mêmes conditions...

Tu fais chauffer le moteur, tu balances de la bombe de froid sur la bougie, tu pulvérises du wd40, le laisse agir 10 min et tu essaies de dévisser.
Il se peut qu'un ou deux autres cycles du même traitement soient nécessaires, mais çà devrait finir par venir presque tout seul ;)

Olivier 2801

Ok ca risque pas de casser la céramique le choc thermique ?
Pour le coup j ai deja de temps en temps avant de rentrer la stang mis du wd40 a l embase de la bougie mais ca fait un moment que je ne l ai pas fait !

thor_eyerdhal

Ca peut, mais c'est pas obligatoire, de toutes façons tu n'avais pas l'intention de les changer tes bougies?
Si oui çà n'a pas d'importance si ca casse ou se fissure du moment que la partie métallique est toujours là pour la prise de la douille..

Olivier 2801

C vrai d ailleurs quand j ai essayé plusieurs fois de l enlever j ai eu quelques tout petit morceau de céramique c pas ça qui peut aussi me faire ratatouiller à l accélération ?

Sujets similaires (5)