Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

moteur qui cale V8

Démarré par timeister, 17 Août 2016 à 17:16:05

0 Membres et 1 Invité sur ce sujet

timeister

bonjour a tous ,

j'ai une mustang 1965 avec un V8 289 ci
quand je la démarre au bout de quelque minute et qu'elle chauffe  elle commence à tousser et caler et après plus moyen de la demarrer
j'ai changer le neiman la bobine les faisceaux de bougie le solenoid
c'est une pompe a essence électrique et un démarreur électronique
est ce que vous pouvez m'aider ?

je vous remercie du plus profond de la mustang !!!!

scal

Et le filtre a essence tu as changé ?

Tu as un starter electrique, comment est le volet a chaud ?

Dearborn67

Idem,
il faut vérifier le starter et aussi le flotteur du carbu
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   
traffic.gif

I listen to;  http://www.wpcv.com/

timeister

alors je n'ai pas de starter électrique
le filtre à essence est nickel et la pompe a essence pareil

le problème c'est qu 'il n'y a plus d'étincelles au bougies une fois le moteur caler ou très peu

MEREIN

ça sent le condensateur de l'allumeur qui est cuit, et à du mal à fonctionner avec la chaleur. c'est souvent le problème au bout de quelques années. se sont des condos chimiques et ça n'aime pas le chaud le froid et la vieillesse.
ça vaut une poignées de cerise, ça peut être une piste

thor_eyerdhal

Oui, çà ou la bobine H.T. qui surchauffe.
Elle est placée sur le bloc comme à l'origine?

Est elle d'origine?, le fil résistif est-il toujours présent?

timeister

alors non elle n'est plus sur le bloc je l'ai deporter
et le fil resisitif n'est plus présent

thor_eyerdhal

Alors le déport c'est bien pour éviter une surchauffe, par contre l'absence du fil résistif c'est moins bien s'il s'agit d'une bobine d'origine.

Ca provoque une surchauffe de la bobine, la résistance interne augmente et elle ne sort plus de jus...
Vérifies la T° de la bobine quand çà déconne, si elle est très chaude tu as trouvé.

timeister

la bobine n'est pas chaude lors du calage c'est vraiment un panne vicieuse


thor_eyerdhal

C'est quoi comme allumeur? électronique?

Si tu as les refs de la bobine aussi...

guillaume69

Salut!

As-tu quand même essayé de remplacer par une bobine dont tu sais qu'elle fonctionne? Une neuve peut être défectueuse en sortant de sa boîte (ca m'est arrivé...) donc pour dédouaner, le mieux, c'est d'en prélever une sur une voiture qui marche bien.

Sinon, le retrait (ou débranchement) du fil résistif se fait généralement lorsque l'on passe d'un allumage à points à un allumage électronique. C'est écrit sur les notices Pertronix, de mémoire.

Dernier truc, qui ne peut pas faire de mal: vérifier que les composants de ton circuit d'allumage (bobine, allumeur, bougies et fils de bougies) sont bien compatibles entre eux en termes de performances.

G

timeister

alors problème d'allumage électronique alors qu'il était neuf il n' y avait pas de résistance du coup on cramer des allumages à la pelle

merci pour vos réponses

guillaume69