Concours photo

Partenaires

Sur Facebook

avatar_yannick_57

Moteur qui a du mal à démarrer et tremble

Démarré par yannick_57, 13 Septembre 2020 à 15:46:56

0 Membres et 1 Invité sur ce sujet

yannick_57

Bonjour à vous,

J'ai fait quelques recherches sans trouver vraiment de réponse à ma situation.

Pour faire simple, il y a 15 jours, je suis allé me promener avec la voiture toute l'après midi, comme j'ai pris l'habitude les dimanches de beau temps  ;D  j'ai coupé et redémarré plusieurs fois sans rien à signaler, ma voiture fonctionnait très bien. En gros avant de tomber en panne, elle fonctionnait  ::)

Là, aujourd'hui, démarrage difficile, j'ai dû rester longtemps sur la clé avant un démarrage catastrophique.
Je retente et ça démarre, ralenti bizarre et ça tremble carrément.
On voit que le moteur vibre comme s'il manquait des pattes...

Si j'accélère ça s'arrête de trembler mais le bruit me semble pas très normal. Régulier mais pas comme d'habitude.

Qu'est ce qu'il peut bien y avoir ? J'ai pas voulu insister, elle va rester là le temps de mieux comprendre ce qui arrive.

Je suis sûr que ça ne soit pas grand chose, je pense à un problème de bobine, de bougie ? ???

bigalex6

Il faut regarder côté bougies,fils de bougies et contacts d allumeur, doigt et tête pour commencer...
do not dream your life life your dreams

olive82

Oui , quand ça tremble comme ça, c'est souvent qu'il manque un ou plusieurs cylindres , donc faut contrôler tout ça ....

Vérifier si tes fils de bougies sont en bon état et bien enfoncé sur tes bougies

yannick_57

Merci pour vos réponses. Je vais regarder tout ça, par contre je n'y connais rien en allumeur, ce serait le seul truc que j'aurais du mal a diagnostiquer.

Pensez-vous que les souris peuvent abîmer les câbles d'allumage ? En vrai, c'est du gros quand même ! Ou alors la chaleur d'une pièce en contact avec la gaine ??

J'ai un jeu de bougies neuves d'avance. Je pourrais les monter ne sachant pas précisément quand elles ont été changées avant que la voiture soit à bon port, logiquement juste avant puisque j'ai demandé un entretien complet avant exportation.

Quel est le couple de serrage des bougies, pour bien faire les choses ? J'ai toujours peur de serrer trop fort et manger le filet. Là il ne s'agit pas d'une tondeuse si je serre le jour des épinards :p

chris74

Les rongeurs peuvent effectivement abimer les fils de bougies, mais ça se voit facilement, ils vieillissent aussi. Une fois le moteur démarré et au ralenti, tu débranches un à un les fils de bougies,quand tu débranches un cylindre "bon", tu va percevoir une chute de régime, si c'est un cylindre qui donne pas, il se passeras rien, tu aras trouvé quel cylindre est à vérifier.

toine10

tu peux aussi avoir un silent bloc moteur qui vient de rendre son dernier souffle de caoutchouc ^^ ou l'allumeur qui aurait tourné un peu

Adeleandre

J'ai une bougie qui a lâché sur la mienne et ce sont les mêmes symptômes, ça vibre, ça tourne pas rond et moins de puissance forcément. Tu peux tenter un truc, tu attends que le moteur soit froid, tu la démarres et tout de suite tu touches au niveau des cylindres, si ça reste froid c'est qu'il n'y a plus d'explosion donc bougie HS. Le plus simple serait sûrement de commencer par remplacer les bougies.

yannick_57

Bon alors voilà je viens aux nouvelles, tout semble quasi neuf et surtout la tête d'allumage.

J'ai changé les bougies par des neuves et maintenant elle redémarre comme avant sans plus aucune vibration.  ;)

Mais, parcequ'il y a un mais...
À chaud voilà que ça fait comme avant. Une fois refroidi le moteur tourne normalement...
Quand j'ai changé les bougies, la moins accessible était difficile à dévisser. J'espère que le pas de vis est pas foutu sur le moteur...
Quand j ai mis la neuve, difficile aussi à serrer avec alternance facile/difficile jusqu'à être serrée (et ça tient donc le pas de vis semble quand même bon...)
Et dernier truc, j'ai trouvé ce tube cassé juste à côté de la fameuse bougie.
20200919_131416.jpg
Y a-t-il un lien avec mon problème de moteur qui tourne pas rond à chaud maintenant ?

Si je m'en sors pas tout seul, je vais aller la déposer chez un pro, ce sera plus sûr... je tiens pas à rester planté à 300 km de chez moi  ;D

olive82

Ce petit tuyau est juste le réchauffeur qui sert pour le starter
Tu as mis du wd40 quand tu as vissé ta fameuse bougie ?

yannick_57

Non du tout, je l'ai vissée à sec :/ j'ai fait une boulette ??

olive82

Non, mais pour dévisser ou revisser , un peu de dégrippant ne fait jamais de mal, ça évite de casser

yannick_57

Oui effectivement... j'aurais pu y penser...
Pour le tube ça ne m'empêchera donc pas de rouler, c'est déjà positif.
Je demanderai à un pro de la re-souder ou changer la pièce.

Maintenant mon problème de régime est problématique quand même pour l emmener au garage... à moins de faire bcp de pauses :p

Crgtmk9

La différence entre à  chaud et à froid est peut être le starter.
A froid elle ne tourne pas trop mal car enrichie par le starter, et une fois le starter coupé, tu manques d'essence.
As tu un filtre à essence ? Propre ?
Ouverture du carbu pour vérifier l'état des cuves et des gicleur.

Marcel47

Bonsoir 

Le tube étant cassé il se peut que la chaleur ne monte pas au starter et il reste fermé et le moteur tourne mal ?

yannick_57

Merci pour vos réponses.
En tout cas j'ai bien relu vos commentaires et je peux faire la conclusion suivante :

En débranchant les fils de bougies un a un, j'ai au moins deux cylindres du même côté qui ne donnent plus rien malgré que du jus arrive...

Là ça sent mauvais...

olive82

Tu as interverti tes bougies sur ces cylindres , ça te permettra de voir si ça vient d'elles ,peut-être aussi les fils mal enfoncés, ça arrive

olive82

Je viens de voir que tu avais mis des bougies neuves, donc reste à contrôler tes fils si tous bien enfoncés , pareil sur l'allumeur

yannick_57

Je trouve que les fils sont bien enfoncés et les fils sont pas en mauvais état...

olive82

C'est rare mais ça peut arriver qu'une bougie soit morte même neuve, donc tu intervertis celles des cylindres qui ne donnent rien, juste pour tester

Tu regardes aussi dans ton allumeur , dans la tête voir si les contactes sont en bon état ainsi que le doigt d'allumeur , on sait jamais smk

Tu nous dis aussi lesquelles ( cylindres ) ne marchent pas

Crgtmk9

Pour vérifier tes bougies et tes câbles en même temps, tu redémontes toutes tes bougies en prenant soin de bien repérer l'emplacement des fils de bougie (ordre d'allumage), tu mets tes bougies au bout des fils, bougies à la masse et tu demandes à une aide de mettre un coup de démarreur et tu vérifies la présence d'étincelles sur chaque bougie.
Ca te donnera déjà une bonne idée.
Au remontage des bougies, tu peux enduire le filetage de graisse cuivrée (graisse haute T°).

Si il te prenait l'envie de retirer les fils de bougie moteur tournant, mets des gants en cuir, ça t'évitera de te bruler, mais ça t'évitera surtout de prendre une châtaigne dans le cas ou un fil serait "poreux".

A vérifier également la position du volet de starter lorsqu'elle est chaude et qu'elle ne tourne plus rond.

Sujets similaires (5)