Concours photo 2020

Partenaires

Sur Facebook

moteur boite pont

Démarré par dominique, 23 février 2020 à 10:15:09

0 Membres et 1 Invité sur ce sujet

dominique

re bonjour vous allez trouvez que je suis chiant avec toutes mes questions , normal je peine a comprendre 66 ans   ex1t
croyez vous que si mon moteur tournait mal ca pourrait faire des vibration dans mon pont ( boite auto) apparemment il a ces 8 cylindres ,

domi ex1t

olive82

Pour les vibrations faut déjà contrôler tes cylindres bloc moteur et celui sous la boite , voir si ils sont bien positionnés et si ils sont en bon état  :v:

dominique

2 silentblocs moteur et ,boite neuf , damper  neuf , volant moteur neuf convertisseur neuf , boite refaite , arbre transmissions essais avec un autre et croisillons neufs , York neuf , essais  d autres arbres de roues roulement neuf , essais autres roue et pneus , pont refait
une petite chose me  chagrine , quand je suis en neutre et que j accélère doucement le moteur vibre un peu mais disparait quand le régime monte ,   

olive82

Allumage bien réglé, ton moteur tourne ' rond ' ?

dominique

le moteur tourne pas top mal au ralenti ; la caisse bouge légèrement mais vraiment léger , si j accélère légèrement en N la elle tourne pas trop bien  mais reprends son régime après

allumage a 8 degres et carbu 2 v et 2 vis d air serré et redesserres 1tours et demi 

thor_eyerdhal

1 tour et demi ca ne veut rien dire en soit, il faut ajuster la richesse à ce qu'aime le mieux ton moteur, il ne devrait pas hésiter en N.

Ceci dit je ne vois pas de rapport avec les vibrations à l'AR.

dominique

re

oui effectivement mais on m en a tellement pas dit que je me renseigne , même dit que ca pouvait être ma boite de vitesse auto qui vient d être refaite ( pas dit sur le site mais au tel)

merci

olive82

Tes vibrations , à l'arrière , pourraient aussi venir d'un pneu par exemple

dominique

bonjour
j ai essayer d autres roues avec pneus mais idem , dans la voiture a 80 km je sent aucune vibration ,mais comme le pont fait du bruit et la on suppose une vibration ('d après renseignement a la personne qui a refait nez de pont) mais pas sur en plus voiture sur pont 2 colonnes en marche accélère pas de bruit ni vibration ,si ca se trouve c re réglage du pont
dominique

olive82

C'est fort possible, tu as regardé le post de Pascal , quand on refait un pont il faut bien régler le jeu Pignon/ couronne , c'est important pour le bruit et surtout pour l'usure , ensuite il y à le serrage du gros écrou

thor_eyerdhal

Ta suspensions, elle ne sont pas surbaissées, notamment à l'AR?  L'angle du nez de pont est correct quand la voiture est posée au sol ?

Lors de l'essai sur chandelles, elles étaient bien posées sur le pont et non le chassis?

dominique

la suspension pas surbaissée ; lames neuves ; l angle du pont a l air correct au sol , pour les essais j ai fait sur pont 2 colonnes donc caisse levée , je vais refaire avec chandelles sous le pont de la voiture , j ai fait un tour cette après midi j ai l impression que le bruit  s amplifie , j ai remarque les 2 premiers km pas trop de bruit après ca re commence ;     

olive82

Donc ça ressemble à un bruit de roulement qui chauffe , roulement de pont trop serré ?

thor_eyerdhal

Et oui si tu soulèves les roues AR, pour faire un essai "dynamique" il faut qu'elle repose sur le pont sinon les angles ne sont pas bons avec les roues pendantes...

dominique



Mustangueur pilier
Messages: 629
Véhicule:


Lieu: chateauroux 36000
Millésime Mustang: 1966 coupe mustang v8 boite auto
90.107.157.98
toujours sur mon pont

Hier à 18:38
#28


j ai contrôle les roulements d arbres de roues il sont neufs , pas de jeu quand la roue est monté , le bruit vient du pont , a droite ou gauche ca ne s entend pas ,quand j ai fait tourner sur les chandelles il y avait que la roue droite qui tournais  très vite , la gauche péniblement  ,( pont normal ) peut être faudrait t il que je bloque la roue droite pour faire tourner la gauche plus vite ,   

Sujets Similaires (5)