Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Moteur 351 Cleveland HS ou pas ?

Démarré par Sportroof70, 18 Août 2022 à 13:08:53

0 Membres et 1 Invité sur ce sujet

Sportroof70

Bonjour à tous
Après quelques années de roulage sans problèmes je décide de faire changer mes basculeurs poussoirs et arbres à came suite à un léger bruit venant de ces mêmes basculeurs
Je vais faire court
Suite à ce changement le mecano me dis qu'il y a eu un problème....
Suite au redemontage la vrai problème certains poussoirs sont bloqués dans leur logement ( ou puit je ne sais pas comment on dit)
Pour les sortir il a été obligé de les pousser dans le moteur après avoir tenter de les sortir par le haut sans succès
Voilà la vrai question
Les puits de ces poussoirs sont marqués dont un plus que les autres
On a essayé d'atténuer cette rayure mais on la sent toujours en passant son doigt dessus
Est ce que c'est rectifiable ou mon bloc est il mort?
Je prends tous les conseils avisés

Laurent

thor_eyerdhal

ALors il existe des poussoirs plus larges, après il ne s'agit pas d'un cylindre, çà peux fonctionnter même avec une rayure.

Ton vrai problème est plutôt au niveau de l'AAC et des poussoirs.
Quand ils ne ressortent pas par le haut c'est que leur base a été évasée par les lobes de l'AAC!
Ce qui implique une usure anormale des poussoirs et des lobes de l'AAC (problème de lubrification manque de zinc/qualité d'huile).

Le souci c'est que tout le métal très dur qui a été bouffé des poussoirs et des lobes est parti se balader en limaille dans le moteur...
Il faut à minima un démontage COMPLET et un GROS nettoyage de tous le bloc.
Si la limaille n'a pas endommagé le vilo et les cylindres tu n'auras qu'a changer l'AAC et les poussoirs, mais il faut tout nettoyer.

J'ai eu le même souci et par économie de temps à l'époque je n'ai pas démonté le bloc et je n'ai fait qu'un nettoyage partiel, ben j'ai pas économisé de pognon par contre vu la suite des événements.....

olive82

En plus , même si il te reste une limaille , elle ressortira forcément un jour ou l'autre  smk

Quand ça t'arrive tu te dis , mince si j'avais su  smk

Sportroof70

Bien vu c'est exactement ce qui çest passé
L'arbre à came a defoncer les poussoirs et ses lobes idem
La raison reste mystérieuse dixit le pote mécano qui m'a fait le boulot
Du coup il a remonté un arbre à cames et des poussoirs et même après 2 vidanges moteur quand je suis repartie du garage gros claquement bas moteur et perte de pression d'huile
Du coup redemontage carter inférieur pour contrôle et bingo un palier de Vilo
Rayé au minimum vu que tout n'a pas été démonter
Du coup avant d'entamer un gros chantier tel que le désassemblage du moteur
J'aimerai être certain que je fais pas ça pour rien
Merci

Sportroof70

Si il existe des poussoirs plus large je devrai nécessairement faire usiner le bloc et je n'avais pas l'impression que c'était possible à ce niveau là du bloc moteur ?

olive82

Il faudrait déjà tester 1 poussoir neuf ( le même ) pour voir si il passe partout  smk

Sportroof70

Les poussoirs sont fonctionnels ils coulissent « gras « c'est juste une belle rayure que l'on sent au doigt sur 1 seul
Il y avait au départ une très légère arête que j'ai adouci au 600 pour que le poussoir soit libre dans les 2 sens
J'ai un gros doute sur se que je peux faire
En plus les blocs Cleveland ne court pas les annonces

olive82

Le minimum c'est le nettoyage sinon tu risques de changer les coussinets toutes les 5 min , par contre au remontage faudra prévoir une dose de ZDDP pour durcir ton AAC

thor_eyerdhal

Oui il est possible de les réaléser au diamètres des poussoirs en 0.907" par exemple.
Mais çà n'est pas forcément nécessaire.
Il faut t'assurer que le poussoir coulisse bien et surtout qu'il tourne bien (s'il ne s'agit pas d'un modèle Roller) dans son puits.
Tu pourras utilement les déglaçer tous pour avoir les stries à 45° (comme dans les cylindres) afin d'optimiser leur lubrification.

Ton plus gros souci c'est l'état du vilo, il faut espérer qu'il soit rectifiable..

Il va falloir faire un nettoyage en profondeur, démonter tous les bouchons du circuit de lubrification du bloc et passer des goupillons (après le jet d'eau et le WD40)

Sportroof70

Ok merci ça rassure un peu je commençais à chercher un bloc
(J'ai encore mon bloc d'origine en 0,30 )
Le vilo est un adaptable j'avais acheté un combo vilo/bielles/pistons en 385 pas très cher chez summit pour stroker le moteur
J'ai la possibilité de remettre mon vilo d'origine (par contre rachat obligé d'un ensemble bielle/piston pour repasser à 351 )
Dans un 1er temps démontage avec contrôle des cylindres entre autres et nettoyage
Au boulot et merci pour les conseils

Sportroof70


filou96


Sportroof70

C'est peut être pour ça que le changement d'acc a merder
J'aurais pas pu imaginer que ça defonce les poussoirs comme ça la fait

filou96

Ou rodage AAC mal fait ou pas fait du tout ...

FLYER34

Les premières 20 minutes sont cruciales :

https://help.summitracing.com/app/answers/detail/a_id/4707/~/how-do-i-break-in-my%C2%A0flat-tappet-camshaft-and-lifters%3F

Nombreuses autres sources, toutes concordantes : minimum 15 minutes à 2.500 tours avec l'huile additivée, puis vidange.

olive82

Moi j'ai fait comme ça, et après la vidange j'ai remis une dose de ZDDP dans la nouvelle huile bien1