Concours photo

Partenaires

Sur Facebook

module allumage

Démarré par dominique, 07 Juillet 2015 à 18:08:49

0 Membres et 1 Invité sur ce sujet

dominique

bonsoir

avant de faire des connerie , je doit brancher le module a la place des vis , il y a deux cables un noir et un rouge ( le noir sur le - bobine et le rouge + plus bobine ?

merci

chloso69

Regardes ça :
Pertronix Ignitor Installation :
https://youtu.be/wivi6tux690


dominique

pas marque pour les cables noir et rouge

Mustanger

sinon j'ai fait un how to sur mon site

dominique

 re
désolé pas trouvé , c etait juste pour savoir ou allaient les fils , le noir et le rouge  , mais je pense le noir sur - bobine et rouge + bobine

merci

Thierry

Mon autre passion:
Photographie

dominique

c est bon ça marche super, maintenant galère impossible de faire freiner la roue droite toutes essayer

jls38

Tambours ou disques ?

Est-ce qu'elle freinait avant ?

Qu'as-tu changé de ce côté-là entre "elle freine" et "elle ne freine plus" ?
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

Thierry

Tu pourras ouvrir un nouveau sujet si tu as des questions sur les freins. ;)
Mon autre passion:
Photographie

dominique

re

montage du module a la place des vis platinées , reprise avance a la lampe déphasage , mis en route , e moteur tourne bien , je vais controler maintenant ma conso

domi

( un jeu de vis dans le coffre on sais jamais)