Concours photo

Partenaires

Sur Facebook

Je lui ai fait le coup de la panne ...

Démarré par El Pierro, 01 Juillet 2010 à 11:51:38

0 Membres et 1 Invité sur ce sujet

El Pierro

Comme certain le savent, j'ai un gros soucis de démarreur en ce moment, j'ai calé et ensuite plus rien, la voiture n'a plus jamais démarré.

Après en avoir foutu sur la gueule du démarreur pour débloqué le bendix, sa n'a rien fait et j'ai donc pris la décision d'investir dans un nouveau démarreur. Hier soir je monte le nouveau démarreur, je remet tous, je vérifie trois fois d'avoir bien fais les branchements et tout. Il me reste aucune vis en trop ou autre donc je pense sérieusement avoir été bon ...

Et la avec une boule à l'estomac, je met le contact et la ... tous s'éteint !Plus de phare, plus de lumière dans l'habitacle rien. Évidemment le démarreur qui se lance pas. Je check le voltage de la batterie : 12.26V donc tout va bien. Je scrute un éventuel cour-circuit mais nada. Je sais pas quoi faire, je suis franchement à la rue, help me please !!!

Mecpat

La premiere chose a vérifier c'est le fil d'alimentation qui part de ton relais de ton démarreur(boitier bleu). Il y a un fil qui alimente l'ensemble du reseau electrique de l'auto. Vérifie sa continuité et si la borne est bien serré.
Tu as peut etre simplement fait bouger ce fil lorsque que tu as installé le fil de ton démarreur.
Les bornes sur ta baterrie sont bien serré j'imagine ;D

El Pierro

J'ai bien tout vérifié, et rien ne cloche.    :'(

boss-302


Fred76

As tu touché aux fils de masse sur ton moteur qui ne sont pas trés loin du démarreur ?

As tu vérifié que les bornes de ton nouveau démarreur étaient dans le même sens que l'ancien ?

Je m'explique j'ai changé ma bobine, j'allais faire un branchement à l'identique quand je me suis aperçu que le + et le - étaient ''inversés'' entre l'ancienne et la nouvelle bobine. (Ils n'avaient pas mis l'autocollant du même côté).

Madgic


Dearborn67

Il te reste la solution de le redemonter et de le tester en directe avec une batterie et des cables pour voir si il n'y a pas un probleme avec le neuf !
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

El Pierro

Il n'y a qu'une borne sur le demarreur par contre, je regarderais effectivement les branchements du moteur. Pour la clef de contact, je garde l'idée de coté :)

Fred76

Je pense que ta borne c'est le +, le démarreur étant sur le moteur il est à la masse avec lui (Je suppose)

El Pierro

C'est exactement sa et j'ai vérifié ma masse qui est bonne, et ma phase qui est bonne aussi. j'attaque désormais ma femme qui est bonne également !

Fred76

Même si certains te demanderont des photos pour cela aussi, cela ne nous regarde pas.
Tu fais ce que tu veux avec ta femme  LOL LOL LOL

boss-302


Fred76


El Pierro


JLS

euhhhhhh elle ......est......................comment dire........belle ta voiture  LOL
Vive la Normandie LIBRE

boss-302

c'est le contrepoid pour faire du willing  ;D

Fred76

C'est le nouveau becquet, la prise au vent est bonne, la voiture colle bien à la route  ex1t smk

El Pierro

Une nouvelle technologie est appliquée ici : l'élément est fabriqué en matière naturelle qui est un savant mélange entre silicone/graisse, l'élément se déforme avec le vent pour une meilleure pénétration dans l'air

Fred76

S'il y a du silicone, j'espére qu'il est agréé, sinon c'est nouvelle opération.
Que va t'on découvrir si on léve le capot ??

SwissCoco


->->->-> Mustang Addict  <-<-<

Sujets similaires (5)