Concours photo

Partenaires

Sur Facebook

Installation allumage electronique

Démarré par Juliano666, 30 Novembre 2019 à 16:58:10

0 Membres et 1 Invité sur ce sujet

Juliano666

Salut tout le monde,

j'aimerais passer à l'allumage électronique, j'ai donc commandé un kit de convertisseur d'allumage sur rockauto

https://www.rockauto.com/fr/moreinfo.php?pk=50046&cc=1132399&jsn=1

j'ai trouvé un tuto sur internet qui m'explique qu'il faut attacher le fil rouge à la borne + et le fil noir à la borne - de la bobine http://stangyourself.com/installer-un-allumage-electronique/

mais sur ma bobine je ne trouve pas les 2 pôles du coup je ne comprend pas comment les connecter.   ???

photo de ma bobine :

20191130_124544418_iOS.jpg

20191130_124533311_iOS.jpg


merci d'avance pour votre aide !  hr0

olive82

Sur la 1ere photo, tu as le 2è pôle sous le capuchon noir à gauche:v:

Homer3637

Voir photo annotée. A toi de voir après laquelle est la + et laquelle est la -.
20191130_124544418_iOS.jpg

Juliano666

Citation de: Homer3637 le 01 Décembre 2019 à 12:40:14Voir photo annotée. A toi de voir après laquelle est la + et laquelle est la -.
20191130_124544418_iOS.jpg

merci pour cette info, mais ce que je ne comprend pas, c'est l'utilité après du câble de la sonde ampèremètre ? (j'espère que je me fait bien comprendre ^^)

Homer3637

Je ne comprends pas du tout ta question...

Juliano666

@Homer3637 je me doutait bien  ;D  pour la borne 1, pour l'instant il y a un câble connecté dessus, après avoir connecté le pôle + et - , ou vais-je devoir le reconnecter ?

voir photo :

Capture.PNG

Homer3637

Bah tu le laisse branché ici. Pourquoi tu veux le branché ailleurs ?!

Juliano666

Citation de: Homer3637 le 02 Décembre 2019 à 14:58:10Bah tu le laisse branché ici. Pourquoi tu veux le branché ailleurs ?!

ben une fois que le câble de la polarité sera branché, il n'y aura plus de place pour ce câble là je pense... :/

Homer3637

Ce que tu appelles câble de la polarité, c'est le câble qui vient de ton allumeur ?

Juliano666

Citation de: Homer3637 le 02 Décembre 2019 à 16:39:10Ce que tu appelles câble de la polarité, c'est le câble qui vient de ton allumeur ?

oui oui tout à fait, pour l'instant je n'ai qu'un câble qui va à une des deux bornes de la bobine.

Juliano666


olive82

Je ne comprends pas ton problème, sur ton nouveau module il y a 2 cables, tu en branches un au + et l'autre au - de ta bobine

Fross

J'avoue que moi non plus, je comprends pas où tu veux en venir, ni où est le problème ???

J'ai installé le même module sur ma 69 et une fois les deux fils rouge et noir branchés sur les + et - de la bobine, la voiture a démarré au quart de tour.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Juliano666

;D  ;D  ;D

en faite je pense que je ne me comprend pas trop non plus  sbhy
on est bien avancé  ;D

je vais remettre la photo pour essayer d'être plus clair :

donc actuellement avec l'allumage vis platinées, là ou j'ai entouré en rouge, je n'ai que cette partie qui va de la bobine au distributeur.
l'autre côté c'est un câble (capuchon noir) va vers le tableau de bord.

Inked20191130_124544418_iOS_LI.jpg

thor_eyerdhal

Le fil noir de ton module va se brancher sur ta bobine, à la place du fil des vis platinées.
Le fil rouge de ton module doit se brancher sur un +12V après contact (ou sur le fil résistif qui va à la bobine s'il s'agit d'un Pertronix I)

Fross

Citation de: Juliano666 le 10 Décembre 2019 à 14:37:04donc actuellement avec l'allumage vis platinées, là ou j'ai entouré en rouge, je n'ai que cette partie qui va de la bobine au distributeur.
l'autre côté c'est un câble (capuchon noir) va vers le tableau de bord.


Ben , tu retires l'écrou qui tient le fil qui va aux vis platinées et tu enlèves les vis platinées de l'allumeur.
Après avoir installé le nouveau module, tu installes le fil noir sur la borne et tu remets l'écrou.
Tu tires sur le capuchon noir de l'autre borne pour le débrancher, tu insères la cosse du fil rouge et tu remets le capuchon.

C'est ça que tu comprends pas? :)
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Sujets similaires (5)