Concours photo

Partenaires

Sur Facebook

Gros problème moteur qui tourne bizarre !!!

Démarré par gura55, 25 Août 2018 à 21:09:34

0 Membres et 1 Invité sur ce sujet

olive82

Faut surtout pas culpabiliser , ça vient pas de toi, je te rappelle que ces moteurs sont robustes donc ça vient pas de toi, ton soucis serait arrivé dans 1 mois ou 2 , quand ça grippe, ça finit par casser c'est normal , tu as juste accéléré les choses mais le soucis était déjà présent

JLS

Faut démonter un minimum pour voir ce qui se passe juste mon avis , et comme dit olive 82 ca devait arriver ...
on est tous (ou presque) passé par la ,les anciennes elles demandent pas mal  ;D mais le Forum est la pour t'aider au mieux à trouver la solution  ;)



Vive la Normandie LIBRE

bastille_stango

Rien ne sert de culpabilier, sur un moteur cinquantenaire ce sont des choses qui arrivent ...
si c est juste les culbus, un petit test de compression et zou

gura55

merci pour vos messages sympathiques ....
comment faire un test de compression à la maison ?
et surtout comment faire avec un moteur démonté comme le mien ?
j'ai démonté , alternateur, pompe a eau....


olive82

Tu n'as pas démonté les culasses , donc tu peux toujours le faire moteur froid, tu auras déjà un ' aperçu ' de tes compressions , sauf sur le cylindre ou il y a la tige de culbuteurs tordue

Fross

A vue de nez, c'est pas grave.
Un culbuteur qui a tourné. Ça m'est arrivé, il y a très longtemps sur un 350 Chevrolet.

Si la tige n'est pas tordue, un simple réglage du culbuteur et ça sera reparti.

Faut juste éviter de leur rentrer dans la gueule à ces vieux moteurs cinquantenaires (surtout s'ils n'ont jamais été refaits)  ;)

François
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

jojo28500

J'avais discuté avec un mecano il m'a dit que les culbuteurs ou linguets étaient spécialement prévus pour rompre en cas de coups dur pour préserver le reste du moteur

JLS

oui comme beaucoup d'autres pièces pour préserver le reste
remets la tige si elle est bonne ,un réglage culbuteurs  tu seras fixer
Vive la Normandie LIBRE

olive82

Tu vérifies que ta tige est bien droite et comme l'a dit JLS tu remontes et tu fais un essai en faisant tourner le vilo à la clé dans un premier temps

gura55

je m'en occupe demain matin.... et si c'est ok je prends les compressions !

JLS

Oui se serait bien pour connaitre l'état de ton moteur  ..mais commence par profiter de ta voiture  ;)
Vive la Normandie LIBRE

gura55

Citation de: JLS le 28 Août 2018 à 06:30:55
Oui se serait bien pour connaitre l'état de ton moteur  ..mais commence par profiter de ta voiture  ;)

bon vu le démontage actuel, c'est compliqué d'en profiter.... mais c'est aussi ça une mustang, j'ai acheté ma belle aussi pour comprendre son fonctionnement et mettre les mains dedans et apprendre....suis pas plus con qu'un autre (normalement)

gura55

et si j'ai bien compris averse avoir regardé la video sur le réglage des poussoirs hydrauliques, je mets en tournant le vilo à la clé, le piston 1 en pmh (le piston 1 en bas a droite si face au moteur) soit le repère 0 sur le vilo, puis je règle le jeu pour que la tige tourne légerement avec deux doigts et je rajoute un demi-tour ? c'est correct ?

bastille_stango


JLS

Citation de: bastille_stango le 28 Août 2018 à 10:50:49
http://www.mustang-normandie.fr/index.php/how-to/moteur/reglage-poussoirs-hydroliques

On lui a déjà dit  ;D LOL  (rien de méchant dans mes propos )

Sauf que le cylindre 1 pour un 289 et en bas à gauche  ;)
Tu peut pas être con ...ta une Mustang  ;) ;D
Edit capture d'écran
Vive la Normandie LIBRE

gura55

bon j'ai remonter le culbuteur pour tourner à la clé et voir ce qui ce passe, en regardant de plus prés le goujon était sorti de 5mm , je l'ai remis en place au marteau, réinstallé le tout réglage rapide pour voir, et j'ai tourné le vilo à la clé, a l'œil pas de soucis, les soupapes montent et descendent sans problème, je regarde les compressions demain,.... j'ai pas de douille à bougies de 21 ;-)
par contre pourquoi un goujon se barre de 5mm ? déjà arrivé a quelqu'un ?

olive82

Il devait pas être bien serré, du coup il a certainement pris du jeu et hop le culbuteur a sauté à l'effort

thor_eyerdhal

Oui c'est le souci avec les goujons emboutis, çà peut remonter ou carrément sauter n'importe quand, mais heureusement rarement.
Si un installe un AAC un peu agressif, çà augmente les risques que çà se produise ;)

olive82

En fait faudrait les remonter à la Loctite pour régler le problème

thor_eyerdhal

La loctite ne fera pas grand chose de plus...

Pour être définitement tranquille il y a 3 solutions :
-installer des goupilles de sécurité
-virer ces merdouilles et installer des goujons vissés
-changer les culasses pour des perfos, elles sont toutes équipés de goujons vissés.

Sujets similaires (5)