Concours photo

Partenaires

Sur Facebook

Gros problème de refroidissement!!! 302ci

Démarré par silver-surfer, 12 Août 2013 à 17:25:51

0 Membres et 2 Invités sur ce sujet

silver-surfer

 Salut à toutes et à tous.
Il y a un mois environ j'ai fait réparer le radiateur de titine, rerempli le circuit et tout nickel. Hier après 15 minutes d'embouteillage je trouvais qu'elle chauffait, arrivé à la maison elle m'a fait jolie fuite de liquide de refroidissement par le trop plein. Du coup ce matin je la fais tourner 10 min et misère, la durite du haut pleine d'air, j'avais ouvert le bouchon et plus de circulation d'eau  >:(
Du coup elle chauffe très vite...
Est-ce que ça peut être autre chose que la pompe à eau morte?
J'espère qu'il y a éventuellement autre soucis moins grave.
Help
Merci d'avance...
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

MustangGT

Pas de circulation le liquide de refroidissement, selon moi deux seules explications:
- Le thermostat est bloqué fermer ce qui arrive certaines fois.
- La pompe à l'eau est (hs) morte.
Voici un petit test très simple pour vérifier le thermostat de ta Mustang.
http://youtu.be/aa1yG-fntRk

silver-surfer

Merci beaucoup redlight pour ta réponse. Question idiote, où je trouve ce thermostat? C'est mécanique, pas électrique?
Pour info je te précise que le chauffage ne fonctionne pas dans l'habitacle, pas de ventil, pas de gestion température etc. D'origine c'est comme ça, je n'ai pas encore traiter cet aspect.
Mais bref si c'est thermostat bloqué, merci de me dire la marche à suivre pour voir si pb de circulation d'eau vient de là.
Merci encore pour ta réactivité, c'est super sympa  rnr
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

MustangGT

Citation de: silver-surfer le 12 Août 2013 à 19:29:57
Merci beaucoup redlight pour ta réponse. Question idiote, où je trouve ce thermostat? C'est mécanique, pas électrique?
Pour info je te précise que le chauffage ne fonctionne pas dans l'habitacle, pas de ventil, pas de gestion température etc. D'origine c'est comme ça, je n'ai pas encore traiter cet aspect.
Mais bref si c'est thermostat bloqué, merci de me dire la marche à suivre pour voir si pb de circulation d'eau vient de là.
Merci encore pour ta réactivité, c'est super sympa  rnr
je te reviens dans quelques minutes avec la procédure du manuel shop.

MustangGT

Voir dossier PDF joint.

Faire très attention lorsque tu replace le nouveau thermostat.
Ne pas serrer trop fort les deux boulons.
Tu risques de cassé le logement (couvercle) du Thermostat, il est très fragile.

-Tu as expliqué que le radiateur a été réparé dernièrement. Cela serait surprenant, mais pas impossible que l'entreprise qui a effectué la réparation est oubli...
-Autre point, est-ce que tu as vérifié toi-même au cours des premiers kilomètres après la réparation, le niveau du liquide de refroidissement et les durites du radiateur afin de détecter les fuites?

Lorsque tu répare ou vidange un radiateur pour une raison ou un autre, il est important de le remplir avec le bon antigel dans une proportion de 50/50, ou encore selon la proportion indiquée par le fabricant d'antigel.

Il faut laissez la moteur tournez +/- 20 minutes pour permette au liquide de circulé et éliminer ainsi les poches d'air.
Par la suite vérifier le niveau du liquide et ajouté ce qui manque.   

silver-surfer

Roooo méga merci pour tes explications.
Confirmes-tu que le logement du thermostat est la pièce au bout de mon doigt sur la photo?
Dans tous les cas je dois en mettre un nouveau?
Moteur 302ci.
Merci encore!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

MustangGT

Oui c'est le logement du Thermostat
Voici un vidéo sur comment changer un Thermostat en anglais, cependant très facile à comprendre.

J'espère pour toi que c'est seulement le Thermostat, sinon tu vas devoir regarder du côté de la pompe à l'eau.
Tu retrouve plusieurs endroits sur le forum qui explique comment remplacé la pompe.
http://youtu.be/BpYrLDjdcCA

mustang66

Sur leboncoin semaine dernière il y avait une pompe à eau neuve pour 40€ frais de port inclus

http://www.leboncoin.fr/equipement_auto/513879329.htm?ca=12_s
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

silver-surfer

Merci redlight pour tes infos ultra précises. J'ai tout capté grâce à toi et tes supers docs pdf et vidéo. Dans tous les cas faut que je change le thermostat? Ca ne se "décoince" pas? Je vais en commander un, il faut passer par site cj pony parts, ce n'est pas genre un thermostat "standard" qu'on peut trouver ailleurs?
Merci beaucoup mustang66 pour l'annonce lbc, c'est pas cher je trouve, qu'en penses-tu? C'est sur que c'est compatible avec le 302 de ma mumu? Je suppose que je dois trouver un joint pour remplacer l'existant si je change la pompe.
Merci les gars pour vos infos, ça m'aide méga!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Oui redlight lors du remontage du radiateur j'ai tout fait nickel et ça tournait bien, durites bien dures sans air, circulation top dans le radiateur, ça fonctionnait bien.
Dans ta vidéo de changement de thermostat, le gars met un nouveau joint. Sur cj pony parts j'ai vu celui là mais ça ne correspond pas à mon moteur, pas trouvé autre chose que ça
http://www.cjponyparts.com/water-pump-gasket-390-427-428-plate-block-2-req-11760-1967-1973/p/WPG8/
Je ne peux pas mettre ancien joint ?
Merci.
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

http://www.cjponyparts.com/mr-gasket-thermostat-o-ring-gasket-replacement-for-th14-289-302-351w/p/HW2977/
Peut-être que c'est plutôt ça.
Dernière question, thermostat 160 degrés ou 180?, 2 solutions proposées. Désolé pour toutes ces questions, mais comme vous pouvez le voir je suis un peu boulet en mécanique...
Moi:  gbley
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

MustangGT

Citation de: silver-surfer le 12 Août 2013 à 22:15:57
Oui redlight lors du remontage du radiateur j'ai tout fait nickel et ça tournait bien, durites bien dures sans air, circulation top dans le radiateur, ça fonctionnait bien.
Dans ta vidéo de changement de thermostat, le gars met un nouveau joint. Sur cj pony parts j'ai vu celui là mais ça ne correspond pas à mon moteur, pas trouvé autre chose que ça
http://www.cjponyparts.com/water-pump-gasket-390-427-428-plate-block-2-req-11760-1967-1973/p/WPG8/
Je ne peux pas mettre ancien joint ?
Merci.
Non, toujours important de changer pour un nouveau joint et évité les fuites inutile.
Dans tous les points de ventes de pièces automobiles exemple (UAP/Napa) tu y retrouve du carton spécial pour te faire toi-même un gasket. Normalement pour quelques dollars.
Tu as juste a calqué sur la forme  du logement du Thermostat ou du côté du bloc moteur.

silver-surfer

Ok je vais faire ça, je vais acheter du matériau à joint et m'en faire un. Je commande le thermostat et dès que je le reçois je change. Faut mettre un 160 ou 180 degrés, sur site cj pony parts par exemple il propose les 2.
Merci beaucoup pour ton aide.
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

MustangGT

Citation de: silver-surfer le 12 Août 2013 à 22:25:27
http://www.cjponyparts.com/mr-gasket-thermostat-o-ring-gasket-replacement-for-th14-289-302-351w/p/HW2977/
Peut-être que c'est plutôt ça.
Dernière question, thermostat 160 degrés ou 180?, 2 solutions proposées. Désolé pour toutes ces questions, mais comme vous pouvez le voir je suis un peu boulet en mécanique...
Moi:  gbley
La température de fonctionnement du thermostat standard est de 185°f. à 192°f.
(J'ai retrouvé dossier, voir PDF joint)
Pour ne pas faire d'erreur regarde sur ton vieux thermostat, c'est inscrit le degré. 
160°f. c'est beaucoup trop froid pour une utilisation normale.

silver-surfer

J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Pompe à eau ET thermostat commandé, comme ça j'aurai une pompe en stock si ce n'est que thermostat.
Question idiote, puis-je enlever thermostat et faire tourner la voiture juste pour voir si la pompe fonctionne bien, et du coup ne changer que le thermostat?
Merci
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

MustangGT

Citation de: silver-surfer le 14 Août 2013 à 09:23:28
Pompe à eau ET thermostat commandé, comme ça j'aurai une pompe en stock si ce n'est que thermostat.
Question idiote, puis-je enlever thermostat et faire tourner la voiture juste pour voir si la pompe fonctionne bien, et du coup ne changer que le thermostat?
Merci
Oui très bonne idée, sans problème!

silver-surfer

Cooool j'essaie ça cet après midi. J'ai mis un autre post sur mon soucis de démarrage à froid, et aussi à chaud (si je rate le premier coup de démarrage, après start pilot obligatoire). Penses-tu comme d'autres que ça peut venir d'un mauvais réglage de l'avance du nouvel allumage électronique qui a été installé?
Merci beaucoup encore pour ton aide, je te tiens au courant pour refroidissement.
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Thermostat coincé dans son logement, logement était collé sur bloc moteur!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Voilà, une espèce de joint mastic collait le thermostat dans son logement, faut tout nettoyer maintenant...
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

Sujets similaires (5)