BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Gros problème de refroidissement!!! 302ci

Démarré par silver-surfer, 12 Août 2013 à 17:25:51

0 Membres et 2 Invités sur ce sujet

silver-surfer

Bon, sur le thermostat c'est écrit 160, et j'ai commandé un 180 degrés, mais d'après ce que tu m'as dit c'est bon. Là je fait mon joint provisoire (je mettrai le définitif quand je remonterai le thermostat neuf), et je teste si le circuit se fait, auquel cas pompe pas HS!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Tout nettoyé, remonté sans thermostat et ça semble tourner au niveau du liquide de refroidissement, de l'eau circule dans la durite de radiateur haute. Je teste ça définitivement en faisant un petit tour dans les jours à venir, si tout est ok, j'attends la thermostat pour le remonter en lieu et place de celui qui est HS. reste plus que le problème du démarrage de la titine et serai tranquille niveau mécanique, mais ce problème de démarrage me saoule bien...
Je continuerai le post quand j'aurai remonté le thermostat semaine prochaine ou celle d'après.
Mille merci à redlight et mustang66 (j'ai commandé la pompe que tu as vue sur lbc, j'en aurai une en stock  ;) )
Bravo les gars!
ap:lo
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Bon ben voilà, tout est remonté avec le nouveau calorstat, essai dans le week end s'il ne pleut pas trop!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

Sujets similaires (5)