Concours photo

Partenaires

Sur Facebook

Gros problème de refroidissement!!! 302ci

Démarré par silver-surfer, 12 Août 2013 à 17:25:51

0 Membres et 1 Invité sur ce sujet

Contenu du premier message
 Salut à toutes et à tous.
Il y a un mois environ j'ai fait réparer le radiateur de titine, rerempli le circuit et tout nickel. Hier après 15 minutes d'embouteillage je trouvais qu'elle chauffait, arrivé à la maison elle m'a fait jolie fuite de liquide de refroidissement par le trop plein. Du coup ce matin je la fais tourner 10 min et misère, la durite du haut pleine d'air, j'avais ouvert le bouchon et plus de circulation d'eau  >:(
Du coup elle chauffe très vite...
Est-ce que ça peut être autre chose que la pompe à eau morte?
J'espère qu'il y a éventuellement autre soucis moins grave.
Help
Merci d'avance...

 Lien

silver-surfer

Bon, sur le thermostat c'est écrit 160, et j'ai commandé un 180 degrés, mais d'après ce que tu m'as dit c'est bon. Là je fait mon joint provisoire (je mettrai le définitif quand je remonterai le thermostat neuf), et je teste si le circuit se fait, auquel cas pompe pas HS!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Tout nettoyé, remonté sans thermostat et ça semble tourner au niveau du liquide de refroidissement, de l'eau circule dans la durite de radiateur haute. Je teste ça définitivement en faisant un petit tour dans les jours à venir, si tout est ok, j'attends la thermostat pour le remonter en lieu et place de celui qui est HS. reste plus que le problème du démarrage de la titine et serai tranquille niveau mécanique, mais ce problème de démarrage me saoule bien...
Je continuerai le post quand j'aurai remonté le thermostat semaine prochaine ou celle d'après.
Mille merci à redlight et mustang66 (j'ai commandé la pompe que tu as vue sur lbc, j'en aurai une en stock  ;) )
Bravo les gars!
ap:lo
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

silver-surfer

Bon ben voilà, tout est remonté avec le nouveau calorstat, essai dans le week end s'il ne pleut pas trop!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

Sujets similaires (5)