Concours photo

Partenaires

Sur Facebook

Gros entretien moteur 302ci (déculassage, etc)

Démarré par Homer3637, 28 Février 2019 à 12:01:02

0 Membres et 13 Invités sur ce sujet

Homer3637

Aujourd'hui j'ai enfin pu avancer après avoir reçu les bons joints pour la pompe à eau !
Alors déjà, avant de ce lancer une bonne préparation de tous le matériel nécessaire et surtout des produits à utiliser : pâte à joint Loctite 5922, frein filet Loctite 243 et Permatex frein filet au PTFE.
On commence par enduire des 2 cotés le joint FelPro entre pompe à eau et plaque arrière, puis mise en place de la plaque et serrage des 2 vis qui la tienne sur la pompe (ajout de serre joint pour que la plaque soit bien plaquée pendant le début du séchage de la pate à joint) :
GOPR0726.jpg
Puis on enduit la portée de joint coté bloc moteur et coté carter de distri, on met le joint FelPro en place et on positionne le carter de distri sur le bloc :
GOPR0733.jpg
On voit sur la photo que le carter n'est pas forcement bien centré sur l'arbre du vilo. Pour ça, on laisse les vis pas trop serrées histoire de pouvoir bouger un peu le carter et on met en place le dumper qui va centrer le carter sur l'arbre en venant se placer dans le joint de vilo avant (un peu de pate à joint sur l'arbre avant de mettre le dumper, et un peu d'huile sur le joint de vilo avant) :
GOPR0735.jpg
On en profite pour mettre en place le pointeur pour le réglage de l'avance. Et enfin on sert les vis du carter de distri (avec une goutte de frein filet sur les filetages).
Puis on enduit la portée de joint sur le carter de distri et sur la pompe à eau et mise en place de la pompe à eau :GOPR0747.jpg
Pour les vis qui se prennent sur le carter de distri, une goutte de frein filet classique. Pour celles qui traversent pour aller se prendre dans le bloc, on met du frein filet au PTFE :
GOPR0741.jpgGOPR0744.jpg
Très pratique avec le petit pinceau intégré au couvercle !
On sert bien toutes les vis sans en oublier.
Au passage mise en place du support de l'alternateur qui est pris sur des vis de la pompe à eau.
J'en ai profiter pour vérifier que mon repère que j'avais fait sur le dumper était toujours bien placé avec le distri calé sur le PMH cylindre 1 sur le bon cycle (points alignés sur les 2 roues dentées), et j'ai refait le trait au marqueur permanent noir :
GOPR0751.jpg
Ensuite on laisse tout sécher !

Je vais créer un nouveau post pour ma question sur le "réglage" de la crépine de pompe à huile, pour pouvoir terminer le bas moteur.
Il me restera donc pour le bas moteur la crépine de pompe à huile, la rallonge + capteur de pression d'huile, la pompe à essence et le carter d'huile.

R1

Tu as donc mis joint papier + pate a joint?

J'ai jamais compris ce type de pose, soit on met l'un soit on met l'autre.

Homer3637

Oui, joint papier FelPro et un peu de pate à joint pour que ça "colle" un peu et faciliter la mise en place sans que le joint ne tombe.
Je me suis inspiré de cette vidéo.
Pate à joint mise au doigt et bien étalée (comme dans la vidéo), juste pour boucher un peu les irrégularité de la surface de joint.

R1

Ok tu t'en sert un peu comme une colle quoi, c'est vrais que j'ai fait sans sur la mienne et le joint reste pas en place, du coup j'ai utilise les vis comme guide.
J'ai deja vus des montage ou les mecs barbouille les 2 cote du joint avec de la pate, d'ou ma remarque.

Homer3637

J'ai pas fait de photo (car ça colle autant au doigt que sur les joints, donc pas envi de saloper mon téléphone) mais oui, une couche ultra fine juste pour que le joint colle un peu et ne tombe pas le temps de mettre en place.
Sans aucune pâte à joint tu as une bonne étanchéité avec juste les joints papier ?

olive82

Normalement le joint papier suffit, mais avec un peu de pâte , comme tu as fait Homer , ça aide bien pour le positionnement

olive82

Par contre , pour les vis, une goutte de frein filet moyen ( bleu ) ça suffit , l'autre que tu utilises est superflue , à la base on ne met rien 

R1

Citation de: Homer3637 le 22 Juillet 2019 à 19:55:55J'ai pas fait de photo (car ça colle autant au doigt que sur les joints, donc pas envi de saloper mon téléphone) mais oui, une couche ultra fine juste pour que le joint colle un peu et ne tombe pas le temps de mettre en place.
Sans aucune pâte à joint tu as une bonne étanchéité avec juste les joints papier ?

Ils sont fait pour, normalement tu met juste un peu de pate a la liaisons des 2 joint (carter d'huile et carter de distri par ex).

Homer3637

Citation de: olive82 le 22 Juillet 2019 à 20:16:17Par contre , pour les vis, une goutte de frein filet moyen ( bleu ) ça suffit , l'autre que tu utilises est superflue , à la base on ne met rien 
Celle au PTFE pour les vis longues, car j'avais des trous débouchant dans le circuit de refroidissement (vis trop longue par un ancien proprio je pense). Donc pour être sûr d'être étanche, je préfère utiliser ça.

olive82

Là je comprends mieux pourquoi tu utilises celui là  bien1

Tu pourrais me donner la réf de tes vis ARP pour les palier du vilo stp  :v:

Homer3637

Citation de: olive82 le 22 Juillet 2019 à 20:54:39Là je comprends mieux pourquoi tu utilises celui là  bien1

Tu pourrais me donner la réf de tes vis ARP pour les palier du vilo stp  :v:
Ref 154-5001 (ici chez Summit). Tête hexagonal pour ceux là.

Homer3637

Bon après pas mal de recherche sur le net, visiblement l'écart entre la crépine et le fond du carter doit être entre 3/8" et 1/2".
J'ai aussi lu au passage à plusieurs reprises qu'il était très fortement conseillé de mettre une crépine neuve lorsqu'on refaisait un moteur. Ayant une crépine neuve Melling pour le nouveau moteur sous la main, j'ai donc décidé de l'utiliser pour le moteur stock, et j'en prendrais une autre pour le nouveau moteur quand j'en serais là.
J'ai donc mis en place la crépine sur la pompe à huile, en serrant un peu les vis :
IMG_9831.jpg
Puis quelque coup de maillet plastique sur le tube, pour faire "monter" la crépine. Ca bouge un peu, le tube n'était pas en acier super épais.
Ensuite n'ayant pas de pâte à modelé, j'ai trouvé un plan B : j'ai scotché des douilles sous la crépine, et en remettant le carter et en appuyant dessus pour bien plaqué, jusqu'à voir quand la douille touchait le fond. Je savais donc que l'écart était de l'épaisseur de la douille !
IMG_9832.jpgIMG_9833.jpg
Sachant que je n'ai pas réussi à mettre la crépine bien parallèle au fond du carter, j'ai environ 1/2" à l'endroit où il y a la douille (centre de la crépine), donc un peu moins d'un coté et un peu plus de l'autre. On verra bien, mais je pense que ça ne pourra être mieux qu'avant !
Ensuite on pense bien à enlever la douille et le scotch ^^
Un peu de Loctite sur les vis et serrage à 20ft.lbs.

Puis pour on continu avec la mise en place du carter d'huile.
On commence par couper à ras ce qui dépasse des joints du carter de distri :
IMG_9827.jpgIMG_9828.jpg
Nettoyage de la portée de joint au nettoyant frein, un peu de pâte à joint au croisement bloc/carter distri/carter d'huile et au 4 coins des arrondis à l'avant et à l'arrière du bloc.
Je réutilise le joint d'une pièce FelPro avec âme métallique (qu'on voit sur les photos précédentes).
Puis mise en place du carter après l'avoir bien nettoyé et avoir changé le joint du bouchon de vidange.
IMG_9839.jpg
Réutilisation des vis qui étaient des ARP, puis serrage au couple (15ft.lbs = 20Nm) :
IMG_9843.jpg
Forcement il fallait bien une petite merde, j'ai 3 des petites vis qui tournent dans le vide (celles entourées sur les photos suivantes). Les 2 petites dans le carter de distri et 1 petite sous le filtre à huile.
IMG_9844.jpgIMG_9845.jpg
Je les ai quand même mise, et sur ces 3 là j'ai mis une goutte de Loctite pour que ça tienne mieux. Sur celle sous le filtre et celle de l'autre coté, ça prend mais je n'arrive pas à serrer au couple car ça ne force jamais vraiment. Pour la dernière, je peux la mettre dans avoir besoin de visser, elle rentre presque entière dans le trou comme ça.. J'ai essayé de mettre une vis de la taille du dessus mais là ça ne rentre pas du tout.
Tant pis, ça restera comme ça pour l'instant, on verra bien.

Prochaine étape, mettre la rallonge et capteur de pression d'huile, et le filtre à huile. Et mettre la pompe à essence.
Puis passage au haut moteur avec la mise en place des culasses.

J'en profite, j'ai commandé et reçu des fioles de ZDDP pour le rodage et la suite (de chez Mecatechnic, ex MonAncienne.fr) :
IMG_9808.jpg
Et aussi de l'huile de rodage (et de l'huile pour mon pont et de l'huile d'assemblage en plus) chez Lucas Oil France :
IMG_9809.jpgIMG_9812.jpg
Super service, livraison rapide et plein de goodies dans le carton (stickers, lanyards et même un Tshirt !) :
IMG_9815.jpg
Prochaine étape pour l'huile, quand j'aurais eu le retour des pros du forum : 10w40 ou 20w50 ou autre avec les jeux importants de ce moteur ?

En parallèle, je vais aussi m'attaquer à l'échappement.
Nettoyer un peu les collecteurs que j'ai, repérer le meilleur emplacement pour une futur sonde Lambda (que j'ai, qui servira pour des réglages), puis perçage des collecteurs et soudure des supports de sonde et enfin "enturbanage" avec de la bande thermique !

olive82

Pour tes vis, il faut mettre des inserts  bien1

Ton lien pour pour le ZDDP ne marche pas  non1  non1

Et pour le jeu, je dirai 20w50 forcément

Homer3637

Citation de: olive82 le 24 Juillet 2019 à 00:21:37Pour tes vis, il faut mettre des inserts  bien1
oui mais pour ça il faut repercer pour agrandir les trous. Ca se fait avec tout le reste monté autour ?
Ton lien pour pour le ZDDP ne marche pas  non1  non1
Ce n'était pas un lien, juste le nom de l'ancien site que le forum a détecté comme un lien à cause du .fr
Et pour le jeu, je dirai 20w50 forcément
C'est ce que je pense, mais je voulais des confirmations. De toute façon je vais faire le rodage initial avec la SAE30.

Homer3637

Petites avancées du jour :
Serrage de la vis du Damper au couple (122Nm), en bloquant l'arrière du vilo avec les vis du volant moteur et une barre :
IMG_9877.jpg
Essai du capteur de pression d'huile (en mettant un multimètre en position Ohmètre branché et en soufflant dedans avec de l'air comprimé, on voit la résistance changer) puis mise en place sur le moteur :
IMG_9875.jpg
Retournement de situation, ou plutôt du moteur qui retourne dans sa bonne position :
IMG_9878.jpg
Mise en place de la pompe à essence :
IMG_9880.jpg

Pour le filtre à huile, je peux le mettre en avance ? il faut le remplir ou non avant de le mettre ?

Sinon j'avance à coté pour le reste, électricité terminé, compteurs remis en place, volant remis et centré, harnais à la place de la ceinture conducteur, etc..

J'avance aussi sur le futur banc d'essai pour tester et roder les moteurs avant de les remettre dans la Mustang. Si ça intéresse des gens, faites le savoir et je créerais un sujet sur la conception/fabrication du banc !

olive82

ça sert à rien de remplir le filtre à huile avant vu qu'il n'est pas tête en bas , par contre quand tout sera remonté il faudra amorcer la pompe à huile ( à la perceuse et pas au démarreur ) jusqu'à ce que tu vois l'huile arriver sur tous les culbuteurs  :v: 

Homer3637

Moins d'avancé "visible" aujourd'hui, mais j'ai commencé la journée par aller chercher les anciennes culasses et le reste des pièces pour le moteur Stock que j'avais stocké dans mon ancienne maison pour faire de la place au garage et avoir plus de place pour bosser.
Alors déjà, j'ai un gros faible pour les culasses alu AFR même avant d'avoir remonté une seule culasse : le poids ! Putain qu'elles sont lourdes ces culasses Ford en fonte !
Vu que je ne pensais pas les remonter, elles sont "dans leur jus", et mériteront donc un bon coup de nettoyage avant d'être remontées.
En attendant j'ai nettoyé les surfaces sur le bloc au nettoyant frein + microfibre :
IMG_9919.jpg
Puis mise en place de nouveau pion centreur :
IMG_9921.jpg
Ensuite mise en place du filtre à huile, en huilant un peu le joint :
IMG_9914.jpg
Et pour être prêt pour les étapes suivantes, les poussoirs neufs ont été contrôlés (un peu d'air sous pression dans le trou latéral, je contrôle que l'air ressort bien sur le trou du haut) et mis dans un bain d'huile pour s'amorcer (de la 20w50 que j'avais d'ouverte) :
IMG_9915.jpgIMG_9916.jpgIMG_9917.jpg
On voit déjà plein de bulles d'air sortir, c'est bon signe !
En regardant de plus pret, j'ai vu des inscriptions sur la boite CompCams où étaient rangés les anciens poussoirs que je ne réutilise pas. Finalement ils avaient peut être été identifié : 1 F d'un coté de la boite et 1 B de l'autre, qui correspondrait à Front et Back du moteur. Tant pis, du coup les anciens poussoirs ont été sorti de la boite et ne sont donc plus repérés. Dans le doute, je repars donc avec AAC et poussoirs neufs, ça fera pas de mal !

Citation de: olive82 le 25 Juillet 2019 à 00:26:12ça sert à rien de remplir le filtre à huile avant vu qu'il n'est pas tête en bas , par contre quand tout sera remonté il faudra amorcer la pompe à huile ( à la perceuse et pas au démarreur ) jusqu'à ce que tu vois l'huile arriver sur tous les culbuteurs  :v: 
Je me suis équipé (sur conseil de @thor_eyerdhal ) pour amorcer la pompe à huile :
IMG_9890.jpgIMG_9891.jpg
J'avoue être impatient d'en arriver là et de voir l'huile sortir partout ! (enfin j'espère que ça sortira bien...)

Sur ce, je vais continuer les plans pour le banc d'essai !

Pascal-lrq

C'est quoi la référence de l'outil d'amorçage de la pompe à huile?
Ça m'intéresse, j'ai bricolé un truc pas très performant...
Merci
Pascal

olive82


Homer3637

@Pascal-lrq Si tu veux je passerais surement une autre commande Summit d'ici la fin de l'été, je peux le commander si tu n'es pas trop pressé et rien d'autre à prendre chez Summit.

Sujets similaires (5)