Concours photo

Partenaires

Sur Facebook

Gros entretien moteur 302ci (déculassage, etc)

Démarré par Homer3637, 28 Février 2019 à 12:01:02

0 Membres et 31 Invités sur ce sujet

Homer3637

Pas trop avancé aujourd'hui, la canicule aide pas à se motiver !
Reçu cette semaine le nouvel AAC Sealed Power et les poussoirs. Par contre les 16 poussoirs étaient livrés dans une pochette à bulle, et forcement tous les petits étuis carton se sont ouverts et les poussoirs étaient en vrac au fond. C'est pas fragile ? pas de risque ?
Ils ont tous la même référence, mais certains sont made in China et d'autre made in Mexico :
IMG_9648.jpgIMG_9649.jpgIMG_9653.jpg
Rangés en attendant le montage.
Pareil, si je veux les préparer au mieux, peut être les mettre à tremper dans l'huile avant le montage ?

J'ai commencé aujourd'hui par remettre un bouchon en force à la place du fileté sur le bloc :
IMG_9655.jpg
J'ai aussi remis les 2 autres vissés avec du frein filet normal.

Ensuite travail sur les pistons : chanfreinage et nettoyage des trous de vis + ponçage de l'impact sur celui qui est tombé + mise en place des goujons qu'il faudra que j'insère à fond à la presse cette semaine.
IMG_9671.jpgIMG_9674.jpgIMG_9675.jpg

Ensuite travail sur le vilebrequin : ponçage léger des défauts au papier grain 600 mouillé au WD40 + nettoyage des conduits d'huile au goupillon.
IMG_9667.jpgIMG_9668.jpgIMG_9677.jpg
Les tourillons sont propres, et je n'ai qu'un jeu de coussinets en taille 030 (cote actuelle). Je les laisse donc comme ça.
Par contre vu que pour les manetons, dont un est bien marqué (voir photo) mais un autre a aussi une petite marque, j'ai un jeu de coussinets en 030 (cote actuelle) et un en 040. Je vais demandé le prix d'une rectification uniquement des manetons par curiosité à coté de chez moi, voir si ça vaut le coup ou non.

Enfin pour préparer la remise en place du vilebrequin, j'ai une petite question sur le palier 5 avec le joint en 2 parties.
IMG_9658.jpgIMG_9659.jpgIMG_9657.jpg
Sur la notice ils indiquent de mettre du joint au niveau du bloc/palier, au niveau de mes 2 traits jaune si je comprends bien ?
Par contre ils indiquent en gras de ne pas en mettre à la jonction des 2 demi-joint.
Pour le joint à ajouter, j'ai du Right Stuff de Permatex, et les 2 ci-dessous de Loctite, lequel conseillez vous ?
IMG_9682.jpg
J'ai bien noté dans les différents tuto en ligne et de ce que j'ai lu ici sur le forum de faire dépasser un peu les demi joint pour que la jonction ne soit pas au niveau de la jonction bloc/palier.
Faut il mettre un peu de joint au fond de la gorge pour éviter que le joint ne tourne ? ou pas nécessaire ?
Finalement ils disent bien de huiler le joint pour ne pas qu'il soit sec coté vilebrequin, mais de bien essuyer l'autre coté pour qu'il soit bien sec dans son logement.


Pascal-lrq

Oui, les poussoirs il faut les mettre à tremper dans l'huile 48 heures avant de les .
Non ce n'est pas trop fragile. Normalement le clips est restait en place, donc RAS.

Pour le joint en bout de vilebrequin, il faut bien mettre de la pâte à joint au niveau des traits jaunes. Tu décales de 1 cm le joint pour que le raccord ne soit pas au niveau de la jonction palier/bloc.
Ta Loctite va bien.
Pas de joint au fond de la gorge. Tu vérifies au fond de la gorge qu'il n'y a pas le téton de blocage du joint lorsque celui-ci est en corde.
Ne pas l'huiler la gorge du joint pour éviter qu'il tourne avec le vilebrequin.

Pascal

Homer3637

Merci Pascal.
J'attaquerais tout ça la semaine prochaine, surement à partir du mercredi. J'essaierais de faire le maximum d'un coup, quitte à avoir les mains dedans.
Cette semaine je suis encore en stage, du coup je vais profiter de la presse demain pour mettre les goujons sur les bielles.

Ensuite j'aurais aussi les segments à mettre la semaine prochaine, et j'ai encore des questions (pour changer !) :
- Alors déjà cette fois j'ai acheté l'outil pour ne pas casser les segments neufs !
IMG_9621.jpg
- Ensuite j'ai acheté ces segments Sealed Power en 4.030"
IMG_9606.jpgIMG_9609.jpgIMG_9618.jpg
 . Alors pour les segments du milieu, pas de soucis, il y a la forme et le marquage qui indique bien le sens :
IMG_9613.jpgIMG_9614.jpg
 . Par contre pour ceux du haut ... Pas de "top" marqué, et pour moi les 2 faces sont identiques :
IMG_9611.jpgIMG_9615.jpgIMG_9616.jpg
Sauf qu'ils sont sensés avoir une face traité au Moly. Les 2 faces sont traités ? ou alors je vois mal et il y a un sens ?
 . Pour les segments racleurs :
IMG_9617.jpg
Visiblement pas de sens particulier pour celui ondulé
IMG_9608.jpg
Pour les 2 autres très fin, idem, je ne vois pas de repère ou de différence entre les 2 faces :
IMG_9619.jpgIMG_9620.jpg
Par contre si je comprends bien la notice, il faut positionner les ouvertures, sauf que sur leur schéma l'ouverture du petit segment le plus bas est au même niveau que l'ouverture du segment ondulé. C'est bien ça ? Celle du segment fin au dessus de l'ondulé est à 180°. Sachant que ces ouverture doivent être à 90° de l'axe qui tient la bielle.
Quel doit être l'orientation des autres ouvertures de segment pour celui du haut et l'intermédiaire ?

Merci d'avance pour votre aide sur ce sujet un peu pointu pour moi ! @thor_eyerdhal je pense que tu es bien plus calé que moi sur le sujet, ton aide serait précieuse !

thor_eyerdhal

Pour le segment de feu, la face traitée au molybdène est celle en contact avec le cylindre (la tanche donc)
Il devrait néanmoins y avoir l'une des faces avec un marquage indiquant le haut.

Pour le positionnement des deux premiers segments, il ya plusieurs écoles, en général c'est indiqué dans la notice, donc suis ce qui est indiqué (en sachant qu'on évite de mettre l'ouverture du segment de feu au niveau de la soupape d'échappement)

Pour le segment racleur, le ressort doit être installé a bouts touchants (pas de chevauchement) ensuite les deux mini segments doivent être décalés l'un par rapport à l'autre et il faut éviter pour les deux que leur ouverture soit au même niveau que celle du ressort.
Les segments racleurs n'ont qu'une efficacité TRES limitée sur l'étanchéité aux gaz, leur positionnement n'est pas crucial (180° l'un par rapport à l'autre c'est évident, le reste à peu d'importance).



Homer3637

Citation de: thor_eyerdhal le 02 Juillet 2019 à 11:07:21Pour le segment de feu, la face traitée au molybdène est celle en contact avec le cylindre (la tanche donc)
Il devrait néanmoins y avoir l'une des faces avec un marquage indiquant le haut.
Aucun marquage visible, j'ai regardé sur plusieurs segments en me disant qu'il y avait peut être le marquage effacé sur un. Dans la notice il est dit que si aucun marquage, pas de sens particulier pour le montage.
Pour le positionnement des deux premiers segments, il ya plusieurs écoles, en général c'est indiqué dans la notice, donc suis ce qui est indiqué (en sachant qu'on évite de mettre l'ouverture du segment de feu au niveau de la soupape d'échappement)
Rien d'indiqué sur la notice pour ceux là, toute la notice est sur les photos que j'ai mis plus haut.
Pour le segment racleur, le ressort doit être installé a bouts touchants (pas de chevauchement) ensuite les deux mini segments doivent être décalés l'un par rapport à l'autre et il faut éviter pour les deux que leur ouverture soit au même niveau que celle du ressort.
Les segments racleurs n'ont qu'une efficacité TRES limitée sur l'étanchéité aux gaz, leur positionnement n'est pas crucial (180° l'un par rapport à l'autre c'est évident, le reste à peu d'importance).
Pour le ressort la notice indique contact ou chevauchement, donc si possible on va éviter le chevauchement.
Pour les 2 petits, sur la notice ils sont bien décalé de 180° mais avec un qui a l'ouverture au même niveau que celle du ressort.


Homer3637

Goujons remis sur les bielles, avec la presse ça va tout seul !
La suite la semaine prochaine.

Homer3637

J'ai commencé les segments cet aprem.
Alors pour le ressort des segments racleur, au début il y a un peu de jeu :
IMG_9693.jpg
Puis en ajoutant les 2 autres racleurs, il y a contact mais pas de chevauchement :
IMG_9698.jpg
Donc pour ça, visiblement je suis bon !
Ensuite le segment intermédiaire, avec le notion "top" vers le haut du piston (avec la pince, ça se met en place tout seul !) :
IMG_9699.jpg
Enfin pour le segment de feu, j'ai fait un test du jeu à la coupe par curiosité pour ce moteur :
IMG_9707.jpgIMG_9705.jpg
Pour tous les cylindres, je passe une cale de 0.02" (0.5mm); et pour certains je passe même celle de 0.025" (0.64mm).
IMG_9702.jpgIMG_9703.jpg
Donc trop de jeu, mais je commence sérieusement à penser que ce bloc a été alésé un peu large.
Ca fera l'affaire pour ce moteur de dépannage, je n'aurais pas une super étanchéité, mais c'était déjà le cas avant.

Ensuite, pour l'orientation des ouvertures de segments, j'ai lu plusieurs articles et regardé plusieurs vidéos sur le net, avec chacune leur théorie différente.
Ce qui revient souvent, n'avoir aucune ouverture perpendiculaire à l'axe qui relie bielle et piston, car c'est à ce niveau qu'il y a le plus de friction.
Je pensais donc faire comme ci-dessous, mais j'aurais aimé avoir confirmation de pro :
Pour cylindres 1 à 4 (coté passager)
1a4.jpg
Pour cylindres 5 à 8 (coté conducteur)
5a8.jpg

Une fois cette orientation ok, j'attaquerais surement mercredi (je voudrais une journée complète à pouvoir passer dessus) pour le début du montage sérieux, à savoir :
- un gros nettoyage du bloc à nouveau,
- mise en place de l'AAC neuf,
- mise en place du vilebrequin et mesure des jeux au plastigage,
- embiellage et mesure des jeux au plastigage.

Homer3637

Personne pour un avis sur les orientations des ouvertures de segments ?
Je viens de mettre l'AAC et le vilebrequin, photos ce soir. Par contre avant de mettre les pistons j'aimerais un avis sur les segments.

Pascal-lrq

Je vais te répondre de mémoire, je n'ai pas la doc avec moi...
Mais je me rappelle bien que c'est expliqué et qu'il y a un schéma pour le positionnement des segments.
C'est le problème pendant les vacances...

J'ai trouvé ça qui ressemble bien à ce qu'il y a dans la doc Ford
http://automotorpad.com/ford/658505-ford-piston-ring-orientation.html

Pascal

Homer3637

Merci Pascal.
Effectivement c'est la période des vacances, moins de monde sur le forum !

Pour les segments, en comparant dans 2 bouquins sérieux (enfin je pense), je trouve encore 2 schémas différents :
IMG_9748.jpgIMG_9728.jpgIMG_9749.jpg
Celui que Pascal a mis correspond au "How To", l'autre est du Haynes.
Celui du Haynes correspond à ce que j'avais mis pour les pistons 5 à 8.
Par contre, pour prendre en compte la remarque de @thor_eyerdhal de ne pas mettre l'ouverture du segment de feu en face de la soupape d'admission, pour moi le montage devrait être différents pour pistons 1 à 4 et 5 à 8. Ou alors il y a un truc que je n'ai pas compris...

Homer3637

Alors nouvelles de l'avancé (et pour une fois ça avance bien !) :
- Mercredi mise en place de l'AAC et du vilebrequin.
Bien enduire les portées et les cames de l'AAC avec de l'huile/graisse d'assemblage (la Lucas Oil est renforcée en ZDDP) et surtout aller doucement en étant le plus droit possible pour ne pas abimer les coussinets d'AAC tout neufs.
IMG_9711.jpg
Ensuite la fameuse Thrust Plate, j'ai pris celle qui couvre un peu le bouchon embouti.
IMG_9729.jpg
Un peu de Loctite sur les 2 vis et serrage au couple (10ft lbs).

Ensuite mise en place des coussinets sur le bloc et sur les paliers, + nouvelles vis ARP.
IMG_9717.jpg
D'abord mise en place du vilo "à sec" en faisant super attention à ne surtout pas le tourner pour ne pas flinguer les coussinets neufs. Ceci pour une mesure au plastigage.
IMG_9713.jpg
Jeux entre 0.025" et 0.035", donc assez importants.
@thor_eyerdhal ça justifie l'emploi d'huile en 20w50 ou la 10w40 sera quand même bien pour ces jeux là ?
Ensuite on enlève le vilo, et on enduit bien tous les coussinets d'huile de montage.
On en profite pour faire le joint arrière de vilo, avec bien le décalage par rapport au plan de joint et un peu d'étanchéité sur les cotés :
IMG_9719.jpg
On remets le vilo et les paliers après avoir mis de l'huile de montage dans les coussinets supérieurs.
IMG_9720.jpgIMG_9723.jpg
Serrage des vis au couple et dans l'ordre indiqué sur la notice ARP en utilisant le lubrifiant pour vis fournis.
IMG_9725.jpg

- jeudi mise en place des pistons.
préparation des pistons, remis dans l'ordre pour remontage dans les mêmes cylindres qu'avant le démontage (les bielles sont numérotées de 1 à 8 mais bizarrement la 1 n'est pas dans le cylindre 1 et ainsi de suite). Mise en place des coussinets et préparation de 2 morceaux de tube caoutchouc pour ne pas abimer les portées du vilo pendant la mise en place.
IMG_9734.jpg
Pour les segments, je suis parti sur le schéma du Haynes. Je suis toujours intéressé par des retours de pro là dessus, surtout avant le montage du moteur perf.
IMG_9735.jpg
Ensuite l'outil ARP très pratique pour mise en place des pistons dans les cylindres.
IMG_9740.jpg
Bien penser à bien nettoyer puis huiler le cylindre et les cotés du piston, et ça glisse tout seul ! une petite tape ou 2 au maillet et le piston est en place.
IMG_9736.jpg
On tourne le moteur pour mettre en place la bielle sur le vilo.
IMG_9738.jpg
On enlève les caoutchoucs et on met le chapeau, les 2 écrous et on passe au piston suivant !
IMG_9754.jpg
Et enfin serrage de tout ça au couple en mettant bien le lubrifiant ARP fournis.

Homer3637

La suite hier avec la mise en place de la distribution :
On commence par utiliser le petit repère sur le bloc pour aligner le repère sur la roue du vilo dessus (repère verticale).
IMG_9755.jpg
On aligne aussi la roue sur l'AAC, puis on l'enlève, on met la chaine et on remet l'ensemble doucement en faisant avancer les 2 roues en même temps pour que ça se mette bien en place.
IMG_9759.jpgIMG_9760.jpg
On vérifie qu'on est bien toujours aligné, et on est content du résultat !
Ensuite on met en place l'excentrique pour entrainé la pompe à essence au bout de l'AAC.
IMG_9762.jpg
On sert la vis au couple avec un peu de Loctite.
IMG_9764.jpg

Ensuite il reste le carter de distribution. Et là je suis bloqué car pas les bonnes vis. Les vieilles ont le filet abimé et pas 2 à la même longueur, je voulais donc utiliser le kit ARP que j'ai acheté pour le nouveau moteur mais ça ne convient pas trop. J'en ai donc commandé un autre, que j'attends de recevoir.
En attendant j'ai nettoyer le carter et enlever le vieux joint avant de vilo.
IMG_9765.jpgIMG_9767.jpgIMG_9766.jpg
Par contre le nouveau joint avant a une collerette, il est fait pour être mis en place par l'avant.
IMG_9770.jpg
Je veux pas me faire chier sur ce carter et donc pas envie de meuler pour pouvoir le mettre par l'avant. Est ce qu'il ira pas l'intérieur ou est ce qu'il faut une autre référence ?

Pascal-lrq

Tu avances bien.

Pour le carter de distribution, dans ma pochette,j'avais 2 modèles de joint, un avec la collerette comme celui que tu as et un autre comme l'ancien que tu avais.
J'avais acheté un pochette Fel Pro (2601125) pour 289.
Là tu as un 302 beaucoup plus récent, il n'y a peut être qu'un modèle de joint mais ton carter n'est pas d'origine...

C'est bizarre, je viens de vérifier sur RockAuto,  pour un 302 de 1980, c'est la même pochette de joint que pour mon 289 de 65 (donc 2 joints).

Tu es sur que tu n'as pas le 2° ?

Pascal

Homer3637

J'ai pris le kit FelPro TCS45449 (x2, un pour chaque moteur). 1 seul joint spi dedans, toujours avec collerette.
Par contre en regardant le nouveau carter de distri Pionner, il y avait un joint spi sans collerette fournis avec ! Donc parfait.
IMG_9777.jpg
Le vieux joint, et 2 neufs avec et sans collerette.

Sinon j'ai fait les montages à blanc des 2 ensembles carter distri + pompe à eau pour voir les différentes vis nécessaires. Les 2 ensembles sont identiques en terme de trous et dimensions.
IMG_9778.jpgIMG_9776.jpg
Pour le nouveau moteur, je vais prendre une partie du kit de vis ARP que j'avais acheté et je vais compléter par des vis au détail.
Pour l'ancien moteur, j'ai récupéré les vis qui n'étaient pas abimé, et avec un peu de chance (pour une fois) celle qui manquaient j'en avais d'avance de quand j'avais changer d'autre truc sur l'intérieur de la Mustang et qui étaient à la bonne dimension.

Il me reste donc à faire le montage final avec les joints et la pâte à joint pour l'ancien moteur.

Sinon pour la pompe à huile, sujet important pour moi vu l'historique de ce moteur qui a manqué d'huile : je remonte donc la pompe à huile d'origine (visiblement une Meiling débit normal) que j'ai testé (je l'ai faite tourner dans un sceau d'eau et ça pompait bien).
Par contre pour l'arbre d'entrainement, j'ai le choix : j'ai celui d'origine et j'en ai un neuf (la pompe haut débit pour le nouveau moteur était fournis avec un arbre, mais je monterais un arbre renforcé ARP, donc je peux récupérer cet arbre).
IMG_9780.jpg
Seul "problème", la rondelle pour empêcher l'arbre de sortir par le haut n'est pas du même coté sur les 2 arbres.
Sur l'ancien (et sur l'ARP et sur les photos que j'ai vu sur le net) la rondelle est du coté de l'arbre "pointu", alors que sur le nouveau la rondelle est du coté "plat" :
IMG_9781.jpgIMG_9782.jpg
Est ce que je peux changer la rondelle de coté ? ou est ce que je laisse comme ça ? ou alors est ce que je monte le vieil arbre ?

Pascal-lrq

La logique voudrait que la rondelle soit coté pointu afin de facilité la mise en place de l'allumeur.

Oui tu peux changer la rondelle de coté.
Le mieux c'est quand même de mettre un arbre neuf vu que tu l'as.

Il faut faire attention lorsque tu remontes la pompe à huile, il faut que l'arbre soit bloqué entre la pompe et le bloc pour qu'il ne sorte pas quand tu enlèves l'allumeur. Ca veut dire que la rondelle est contre le bloc coté pompe.
J'espère être clair...

Pascal

Homer3637

Oui je comprends, j'avais déjà lu sur le sujet.
Comme toi je dirais que le bout pointu doit être vers l'allumeur pour faciliter sa mise en place.
Je vais donc changer la rondelle de coté et mettre l'arbre neuf.

Homer3637

Bon en fait il me manque un joint pour le montage pompe à eau carter de distri : celui entre la pompe et la plaque arrière n'est pas le bon dans le kit FelPro que j'ai... Joint commandé à l'unité chez SilverPerformance, je devrais l'avoir demain ou vendredi.
En attendant j'ai avancé la pompe à huile :
démontage et contrôle du mécanisme interne.
IMG_9787.jpgIMG_9791.jpgIMG_9792.jpgIMG_9789.jpg
Est ce que quelqu'un peut m'expliquer le mécanisme qui doit être une vanne de surpression qu'on voit sur les 2 dernières photos ?

Puis remontage avec de l'huile d'assemblage renforcée au zinc (vu que c'est du frottement métal sur métal ça fera pas de mal).
Je ne sais pas si c'est lié au nettoyage + huile au remontage, mais avant je ne pouvais pas faire tourner l'arbre à la main, obligé de mettre une perceuse au bout pour la faire tourner et vérifier qu'elle fonctionnait. Maintenant je fais tourner l'arbre à la main sans soucis avec un joli bruit de succion sur l'entrée de la pompe.

Ensuite mise en place, avec l'arbre bien en place dans le trou du bloc prévu sous l'allumeur, et la rondelle qui se positionne bien pour que l'arbre ne puisse pas sortir de la pompe si on le tir par le haut du bloc. Un petit tour de moteur à la main pour vérifier que les contrepoids du vilo ne tape pas dans la pompe, et tout va bien !
IMG_9800.jpgIMG_9801.jpgIMG_9802.jpg
Les 2 vis sont serrées au couple avec un peu de Loctite sur les filets.

Ensuite j'ai commencé à voir pour le réglage de la crépine. @thor_eyerdhal avait indiqué qu'il fallait être vers 14mm du fond du carter, sur les bouquins que j'ai et sur le net j'ai trouvé un écart d'1/2pouce, soit 12,7mm. On est dans les mêmes idées.
J'ai donc commencé par mesurer la profondeur du carter, par rapport au plan de joint du bloc (il faut donc rajouter l'épaisseur du joint, un felpro avec âme métallique dans mon cas) :
IMG_9803.jpg
Puis mise en place de la crépine, pour mesurer sa position par rapport au plan de joint :
IMG_9805.jpg
Avec une profondeur de carter de 20,5cm ; je devrais avoir la crépine entre 19,1cm et 19,25cm. Je trouve 18,5cm. Je suis donc trop haut (peut être pour ça qu'il y avait des soucis de lubrification sur le moteur ?).
Maintenant la question bonus : comment je fais pour remonter cette crépine ? @thor_eyerdhal avait parlé de la méthode "russe" en forçant. Ca me va, mais où forcer afin de ne pas abimer ?

Pascal-lrq

Pour la pompe à huile, je ne sais pas. C'est bien un clapet de surpression mais je sais pas comment il fonctionne.  Je n'ai jamais démonté une pompe...

Pour la hauteur de la crépine, tu fais varier sa hauteur avec son tuyau. Tu fais attention c'est pas du solide...


Pascal

Homer3637

Citation de: Pascal-lrq le 17 Juillet 2019 à 22:38:53Pour la hauteur de la crépine, tu fais varier sa hauteur avec son tuyau. Tu fais attention c'est pas du solide...
Je me doutais que c'était par le tuyau, mais j'ai justement peur que ça soit fragile et de faire plus de mal que de bien. Une méthode particulière pour procéder ?

Pascal-lrq

Joker...moi je n'ai pas eu besoin de le faire sur moteur du coupé.
Le faire uniquement sur le tuyau et assez loin des soudures d'extrémité. Faudrait pas les affaiblir.


Pascal

Sujets similaires (5)