Concours photo

Partenaires

Sur Facebook

Gros entretien moteur 302ci (déculassage, etc)

Démarré par Homer3637, 28 Février 2019 à 12:01:02

0 Membres et 16 Invités sur ce sujet

Homer3637

Citation de: Fross le 24 Mars 2019 à 09:11:54Je sais pas si ça a été déjà dit dans le post (pas envie de me retaper les 9 pages :) ), mais au remontage des culasses, il est conseillé d'utiliser des goujons de culasse neufs.
En effet, aussi durs soient ils, les boulons de culasse ont tendance à s'étirer un peu au serrage et donc, ils ne sont plus tout à fait à leur longueur d'origine une fois démontés.

Personnellement, chaque fois que j'ai déculassé un moteur, j'ai utilisé des goujons neufs au remontage.

Pas pratique avec nos moteurs US au pas non-métrique, mais vu le prix modique (chez Rockauto par exemple), à ta place, je prendrai le temps d'en commander un jeu neuf.
J'ai prévu de mettre toute la boulonnerie à neuf, avec du ARP. Donc les gonjons de culasse en feront parti ^^

Homer3637

J'ai repéré que les bielles avaient toutes un numéro gravé sur le corps de bielle et sur le chapeau, pour les appairer.
IMG_7950.jpg
J'ai donc commencé par noté pour chaque cylindre quel numéro de bielle était monté. Histoire d'être bien sûr au remontage.
Il y a aussi 2 autres gravage : D10E AA + logo Ford, qui identifie la pièce. Et aussi un code différent sur chaque chapeau de bielle (sur la photo : 91 S). A quoi correspond ce code ?

J'ai ensuite défait le 1er chapeau de bielle, et effectivement je pense que l'idée de contrôler ces éléments au vu du reste n'était pas une mauvaise idée...
IMG_7967.jpgIMG_7968.jpgIMG_7969.jpgIMG_7971.jpg
Les coussinets sont morts, comme ceux de vilebrequin.
Même dimension corrigée : 030.
D'où peut venir cette usure ?

Avant de défaire les autres, je galère à sortir le piston.
IMG_7972.jpgIMG_7973.jpgIMG_7976.jpg
Je l'ai mis au PMH en tournant le vilo avec une clé, mais après je ne sais pas si je peux pousser au cul par l'intérieur du cylindre sans risque.
Comment m'y prendre pour le sortir sans abimer une pièce ?

thor_eyerdhal

OUi tu mets un bout de bois sur le cul du cylindre et tu tapes au maillet..

Effectivement l'ensemble des coussinets est mort.

Homer3637

Ok, j'essaierai avec un bout de bois.

Pour les coussinets, ce qui m'inquiète plus c'est que l'intérieur du chapeau de bielle semble marqué aussi.
IMG_7977.jpgIMG_7978.jpg
Grave ou pas ?

Est ce qu'il y a aussi des coussinets pour l'AAC ? vu le reste est ce qu'il vaut mieux pas pousser le contrôle à l'extrême et tout regarder ?

thor_eyerdhal

Etrange, on dirait que les coussinets ont tourné dans leur logement, les ergots de blocage sont bouffés?

Oui bien sur l'AAC est monté sur coussinets également, il suffit de le tirer vers l'avant avec le boulon vissé dedans pour avoir une prise, il faut le sortir doucemement pour que les paliers n'abiment pas les coussinets.

Homer3637

Non les ergots de blocage sont bien là et en bon état.

Vu le reste, ça vaut le coup de sortir l'AAC, non ? Au point où j'en suis..
Et au moins ça me fera un bloc tout vide, plus facile à envoyer en nettoyage/peinture.

olive82

Vu l'usure , ça fait manque d'huile, bizarre pour un moteur refait.....la crépine de ta pompe à huile était propre ? ton huile aussi , pas de dépôt dans ton carter d'huile ?


Pour les vis de ta boite je parlais des vis du contour de boite pour la fixer au moteur

thor_eyerdhal

Ca ressemble à l'usure qu'il y avait dans mon ancien bloc :
La limaille des cames et poussoirs bouffés (je n'avais pas voulu démonter intégralement pour nettoyer tout le bloc) avait bouffé les coussinets de la sorte, ainsi que les paliers (ce qui n'est pas ton cas).

Si la pompe fonctionne bien et que la crépine n'est pas obstruée, soit des saletés dans le circuit, soit une huile inadaptée..

Homer3637

Alors j'ai sorti le 1er piston et sa bielle :
IMG_8036.jpgIMG_8043.jpgIMG_8040.jpgIMG_8041.jpgIMG_8042.jpg
Les inscriptions sur le corps de bielle :
IMG_8038.jpgIMG_8037.jpg
Ce sont ces goujons qu'il faut changer et qui se mette à la presse ?
IMG_8039.jpg

Thor, tu avais parlé d'un test à faire avec les segments pour savoir s'il faut les changer. Tu peux m'expliquer ce qu'il faut faire ?
Je pense que comme pour les poussoirs, j'identifie bien les ensemble bielle + piston + segments pour les remettre dans le même cylindre.

Citation de: olive82 le 24 Mars 2019 à 15:54:16Pour les vis de ta boite je parlais des vis du contour de boite pour la fixer au moteur
Ok je les ai mise de coté et marqué "vis cloche". J'ai plusieurs dimensions différentes.. je mettrais peut être aussi ces vis à neuf, à voir.

Citation de: olive82 le 24 Mars 2019 à 15:54:16Vu l'usure , ça fait manque d'huile, bizarre pour un moteur refait.....la crépine de ta pompe à huile était propre ? ton huile aussi , pas de dépôt dans ton carter d'huile ?
Citation de: thor_eyerdhal le 24 Mars 2019 à 16:58:22Ca ressemble à l'usure qu'il y avait dans mon ancien bloc :
La limaille des cames et poussoirs bouffés (je n'avais pas voulu démonter intégralement pour nettoyer tout le bloc) avait bouffé les coussinets de la sorte, ainsi que les paliers (ce qui n'est pas ton cas).
Si la pompe fonctionne bien et que la crépine n'est pas obstruée, soit des saletés dans le circuit, soit une huile inadaptée..
Pour rappel, l'huile dans le moteur est de la Yacco Légende 15w-50 (je pensais mettre de la Motul 20w-50 pour le nouveau moteur, mais je n'en suis pas encore là).
IMG_6864.jpg
L'état de l'huile lors de la vidange avant démontage du moteur :
IMG_6863.jpg
J'avais fait moins de 100km depuis la vidange précédente...
Etat du fond du carter d'huile :
IMG_7310.jpg
Gros dépôt noir et épais.
Quand j'ai ouvert le carter, et quand j'ouvrais les paliers de vilo, une odeur un peu de brulé, comme de l'enrobé chaud.
Que faut il contrôler sur la pompe à huile ?
IMG_7460.jpg
La crépine c'est l'espèce de filtre au bout, c'est ça ?

machbill

merci pour le reportage photo  ap:lo  ap:lo , les 2m20 de hauteur me rassure, ça passera chez moi.
(j'ai une boite manuelle, c'est pas les mêmes embêtements  ;) )

thor_eyerdhal

Tu remets les segments dans leurs cylindres et tu mesures le jeu à la coupe.

olive82

Si ta crépine trempait dans la boue au fond du carter ça peut venir de là, mais ça vient peut être de la vidange d'avant vu qu'avec cette huile là tu n'as fait que 100km

Homer3637

Citation de: olive82 le 24 Mars 2019 à 23:02:45Si ta crépine trempait dans la boue au fond du carter ça peut venir de là, mais ça vient peut être de la vidange d'avant vu qu'avec cette huile là tu n'as fait que 100km
C'était la même huile que celle d'avant. J'ai acheté la voiture qui venait d'avoir une vidange par un garage pro avec la Yacco Légende. J'ai fait une vidange au bout de 6 mois (même état, très noir et épais) et j'ai rempli toujours avec la Yacco.
Et là j'ai fait la vidange avant de démonter le moteur.
Ca peut être la crépine qui est bouché ou la pompe qui déconne ? ça se test ?

Citation de: thor_eyerdhal le 24 Mars 2019 à 22:57:12Tu remets les segments dans leurs cylindres et tu mesures le jeu à la coupe.
Donc j'enlève les segments des cylindres, je les présentes dans le cylindre pour qu'ils touches les parois et je mesure l'espace entre les 2 extrémités ? je fais ça pour chaque segments ou par groupe (il y en a au moins 3 par piston je crois) ?

Homer3637

la matinée commence bien..
J'ai testé le 1er segment :
IMG_8050.jpgIMG_8051.jpgIMG_8052.jpgIMG_8054.jpg
Mais en voulant le remettre sur le piston ..
IMG_8055.jpg
Comme un con j'ai fait ça à la main. Je viens de voir qu'il existe des pinces à segment pour éviter ça..

thor_eyerdhal

C'est balot, mais bon le jeu était trop important de toutes façons...
Bah oui, sans les pinces c'est le meilleur moyen de casser le segment et/ ou de rayer le piston.
De toutes façons il faudra tous les vérifier, chacun dans leurs cylindres respectifs.

Chaque segment à une position  1 2 (3) et segment racleur, il ne faut pas inverser et pour chacun, il y a un haut et un bas.

Pour la mesure du jeu à la coupe, il faut être sur qu'il soit bien horizontal, en le poussant par ex avec un piston par le haut.
A au moins 3-4 cm du plan de joint.
Tu dois partir sur 0.4mm pour le segment de feu, 0.5mm pour le second segment (idem s'il y a un troisième) et 0.3mm pour les deux segments très fin du racleur

Homer3637

Avec un de cassé, je suis pas obligé de tous les changer ?

thor_eyerdhal

Il y a de grandes chances pour qu'ils aient tous trop de jeu...
Mais théoriquement non, pas obligé.


Homer3637

Si tous trop de jeu et un cassé, donc tous les segments à mettre à neuf; il faut faire un déglaçage des cylindres, c'est ça ?

thor_eyerdhal

Pas obligé mais tant qu'a avoir tout démonté çà serait dommage de ne pas le faire et de ne pas repartir sur une étanchéité optimale...
Sans dec quand on voit l'usure des segments (à moins que le jeu à la coupe ait été mal fait à l'origine) et l'état des coussinets, on se demande s'il a vraiment été refait récemment ce moteur!

Homer3637

Je pense que c'est une réfection "à l'américaine" : une belle pipe d'admission Edlk et un carbu brillant Holley ! les Français vont adorer ! + en bonus quelques pièces CompCams et on laisse bien les cartons pour qu'ils voit que c'est un moteur "perf".
A mon avis le reste ils n'y ont pas touché...

Donc il faut que je trouve quelqu'un pour me faire un déglaçage du bloc.

Autre sujet qui m'inquiète, le vilebrequin.
J'ai fini d'enlever les 8 pistons ce matin :
IMG_8106.jpgIMG_8105.jpg
J'ai remis les chapeaux de bielle pour bien tout garder ensemble et j'ai mis les coussinets dans des sachets identifiés "cyl 1" etc
Faut il contrôler quelques chose sur les pistons ou sur les bielles ?

Au niveau du maneton du cylindre 2, il y a une belle rayure bien visible et qui se sent bien sous l'ongle, ainsi que des marques qui se sentent aussi bien sous l'ongle :
IMG_8109.jpgIMG_8111.jpgIMG_8081.jpgIMG_8110.jpg
Ca passe ou il faut réusiner le vilebrequin ?
J'espère que non car là ça ferai vraiment beaucoup.

J'ai aussi vu que le bas du cylindre 3 était cassé comme pour le 7 vu avant.
IMG_8084.jpgIMG_8082.jpgIMG_8083.jpgIMG_8114.jpg
Visiblement il y a aussi une chemise dans celui là.

Sujets similaires (5)