Concours photo

Partenaires

Sur Facebook

Gros entretien moteur 302ci (déculassage, etc)

Démarré par Homer3637, 28 Février 2019 à 12:01:02

0 Membres et 9 Invités sur ce sujet

Homer3637

Bonjour à tous,

Alors j'ouvre ce post pour faire une remise à 0 de mon précédent post sur le sujet.
Après avoir enfin bien avancé les travaux de la maison, j'ai pu faire une bonne place dans le garage pour la Mustang et donc je peux commencer les travaux sur la belle !
IMG_6860.jpg
IMG_6861.jpg
Petit résumé des épisodes précédents pour ceux qui arrivent :
- Je pensais avoir un 289, en fait c'est un 302ci au vu du code moteur.
- Je voulais commencer par régler mon avance, en prenant les conseils ici et la méthode sur Mustang Normandie. Après quelques essais et réglages, je me rends compte que pour faire démarrer mon moteur, il me faut au moins 25° d'avance initiale, il y a donc un loup quelque part à ce niveau là. A voir en démontant le carter de distribution si rien n'a bougé à ce niveau là.
- J'ai beaucoup de fumée blanche au niveau de l'échappement, même moteur chaud, ce qui me fait penser à un problème au niveau des joints de queue de soupape. J'ai voulu les changer sans déculasser, mais les coupelles sont collées. Je dois donc déculasser pour les changer en ayant de quoi forcer pour décoller les coupelles.
- J'ai plusieurs fuites au niveau des caches culbuteurs, je vais donc en changer car je pense que ça bien du plan de joint de ceux que j'ai.
- Je veux donc en profiter pour regarder l'état à l'intérieur du moteur, et faire un nettoyage/entretien au passage.

Alors je commence doucement ce matin, j'ai fait tourner la belle 15/20min au ralenti pour chauffer l'huile et faire une vidange moteur.
IMG_6862.jpg
Déjà première remarque, depuis la dernière vidange je n'ai même pas roulé 100km, et on voit que l'huile est déjà noire...
IMG_6863.jpg
ça me fait craindre qu'il n'y ai pas que les joints de queue de soupape qui soient morts...

Petite question sur l'huile au passage (même si j'ai encore le temps avant de devoir remplir à nouveau le moteur !) : il me reste un peu plus de 2L de Yacco Legend 15w50, qui m'ont été donné par l'ancien proprio (c'est celle qui est actuellement dans le moteur en cours de vidange), et moi j'ai plusieurs bidons de Motul 20w50.
IMG_6864.jpg
Je suppose que les 2 ne sont pas compatibles ? Vu que je n'ai pas assez de Yacco, il vaudra mieux tout remplir en Motul, non ?

A suivre, vidange du circuit de refroidissement, si possible sans en foutre partout !
Je reviens ensuite ici avant de me lancer dans le gros démontage pour refaire un point avant de commencer les bêtises ^^

Homer3637

Bon alors j'ai réussi à vidanger le circuit de refroidissement (enfin surtout le radiateur, je n'ai pas touché aux vis de purge sur le moteur lui-même) sans en foutre trop à coté du sceau !

Bon maintenant que le moteur est vide de ses fluides, on va attaquer le démontage.
IMG_6876.jpg
IMG_6877.jpg
IMG_6878.jpg
Je pense que je peux commencer par tout débrancher (fils de bougies, sondes de température et de pression,starter du carbu).
Démontage du filtre à air pour faire de la place.
Démontage des tuyaux de LdR (les 2 gros entre moteur et radiateur, et les 2 petits qui viennent du chauffage).
Je pense profiter de l'opération pour changer mon distributeur. Faut il que je marque quand même quelque chose avant de le démonter ?

Puis démontage carburateur (il faut que j'enlève les lignes d'essence rigide qui vont de la pompe au carbu avant), et de la pipe d'admission.
Des conseils particuliers pour ça ?

Ensuite on m'a dit dans l'ancien poste de démonter les collecteurs d'échappement.
IMG_6879.jpg
IMG_6881.jpg
Je les démontes juste au niveau des culasses ou je dois aussi défaire le raccord sous la caisse ?

Merci d'avance pour les conseils !

olive82

Par contre tu repères tous les fils, tu prends des photos pour le futur remontage ....

Tu démontes tes collecteurs d'échappement au niveau des culasses

Homer3637

Photos je vais suivre ton conseils et en prendre de chaque élément avant de démonter. Surtout quand on ne remonte pas tout de suite, et la mémoire est pas toujours ma spécialité !

Pour les câbles, il y a normalement les codes couleurs, mais je peux rajouter un petit bout de scotch avec écrit dessus l'emplacement, on est jamais trop prudent.

J'ai de quoi refaire tout le circuit électrique (compartiment moteur, sous le tableau de bord, feux arrières, etc).
A votre avis, je profite d'avoir le moteur démonter pour le faire et passer les câbles plus facilement ? ou je fais d'abord le moteur, je sais que les câbles en place fonctionnent, et ça m'évite si j'ai un problème à la fin du remontage de ne pas savoir d'où ça vient ?

Pascal-lrq

Tous les fils qui passent dans le moteur sont assez faciles à changer même avec le moteur en place.
Tout passe en haut.

Comme le dit olive82, tu notes (la fonction et l'emplacement) et tu débranches. Le plan te servira si tu perds une annotation ou si tu attends trop longtemps elle s'effacera toute seule ;D  ;D  ;D .

Si j'ai bien lu, tu n'as pas vidangé le bloc. Fais le avant de déculasser. De mémoire il reste du LDR même en ayant retiré les grosses durites.

Bon courage

Pascal

machbill

joli garage, les vieilles pierres donnent du charme et s'accordent bien avec nos anciennes.

ps : tu sembles bien équipé, mais je ne vois pas d'étau ?

Homer3637

Citation de: machbill le 01 Mars 2019 à 20:32:27ps : tu sembles bien équipé, mais je ne vois pas d'étau ?
Tout à gauche de l'établi, juste au dessus du petit meuble blanc. Mais il n'est pas fixé encore. J'attends de voir où le mettre avant de percer le plan de travail.

olive82

Tu referas ton faisceau quand tu auras remonté ton moteur et qu'il tournera , au moins tu sais que ça, ça marche  :v:

Homer3637

Citation de: Pascal-lrq le 01 Mars 2019 à 19:05:52Si j'ai bien lu, tu n'as pas vidangé le bloc. Fais le avant de déculasser. De mémoire il reste du LDR même en ayant retiré les grosses durites.
Lorsque j'avais changé le thermostat, je n'avais pas réussi à dévisser ces vis de purge, même en mettant une grosse quantité de dégrippant. (je crois que la personne qui a touché au moteur en dernier devait être fan de colle... entre ces vis et les coupelles sur les soupapes !)
Je vais quand même réessayer, avec dégrippant et peut être en chauffant au décapeur thermique, voir si ça veut venir cette fois.

Homer3637

Citation de: olive82 le 02 Mars 2019 à 02:41:59Tu referas ton faisceau quand tu auras remonté ton moteur et qu'il tournera , au moins tu sais que ça, ça marche  :v:
Je vais partir là dessus. J'ai commencé à regarder pour le faisceau hier, déjà tout identifier et il me manque des petits bouts, et il y a eu au moins 1 erreur dans la livraison de ma commande, une référence qui ne correspond pas. Donc ça me laisse regarder le moteur en attendant.
Je vais surement attaquer le démontage lundi.

PS : Thor, si tu passe par là, tu es le bienvenu comme sur l'ancien sujet, tes conseils et astuces sur nos moteurs sont toujours fort appréciés !

thor_eyerdhal

Faut oublier les vis de purge sur le bloc, elles sont bloquées par la rouille et la peinture, c'est un coup à casser la fonte...

Tu vidanges le bloc comme tu peux par la grosse durite inférieure ;)

Homer3637

Bon donc c'est vidangé, j'ai laissé la grosse durite inférieure pendre dans un sceau depuis 2 jours, en ouvrant le bouchon de radiateur pour qu'il y ai un appel d'air dans le circuit.
J'ouvrirais le reste en mettant de l'absorbant en dessous et en gardant le sceau à proximité ^^

Homer3637

Rien de particulier au niveau démontage distributeur/bobine, carbu et pipe d'admission ?

Homer3637

Bonsoir,

Alors j'ai un peu avancer en fin d'aprem.
Enlever le filtre à air, débrancher les fils de bougies, les fils qui allaient à la bobine, à la sonde de température, à la sonde de pression d'huile, détacher la tige qui va de l'accélérateur au carbu, la prise de dépression de la pipe d'admission à la boite de vitesse, démonter les durites de LdR, démonter le thermostat housing, la bobine, le distributeur et enfin les caches culbuteurs.
Ca donne ça pour l'instant :
IMG_6961.jpgIMG_6959.jpgIMG_6958.jpgIMG_6962.jpg
L'idée pour l'instant est de démonter la pipe d'admission et le carbu.
Je peux laisser le carbu sur la pipe pour l'instant et démonter d'un bloc ?

Pour avancer, il faut que je démonte les tuyaux d'essence rigide, mais quand j'ai commencé ce soir, de l'essence à tout de suite giclé partout, donc j'ai vite arrêté. Visiblement c'est bien sous pression dedans. A quel niveau faut il que je purge afin de vider ces tuyaux et surtout de faire tomber la pression ? Au niveau de la pompe à essence ?

Pour déculasser, je pense qu'il faudra que j'enlève un des supports de l'alternateur qui semble pris sur la culasse coté passager.
Avant d'en arriver là, je vais fabriquer un support pour les tiges de culbuteurs afin de les stocker en les identifiant pour les remonter au bon endroit.

Si vous avez d'autres remarques ou conseils, je suis toujours preneur !

Pascal-lrq

Tu as une pompe à essence à levier, donc pas de vis de purge. Si tu ne veux pas en mettre partout, tu peux commencer par dévisser le tuyau au niveau de la pompe.

C'est mieux d'enlever le carbu. Plus facile de démonter la pipe d'admission. Fais attention à ne rien laisser tomber dans la pipe d'admission. Bouche avec un chiffon les trous.

En effet l'alternateur est fixé sur la culasse, idem pour la jauge à huile.
Tu n'as pas de DA, donc rien de l'autre coté.


Bon courage

Pascal

Homer3637

Oui j'ai la pompe classique des modèles de 65, du coup je me dis qu'en ouvrant au niveau du filtre qui est sous la pompe, ça devrait se vidanger par là.
Ok pour le carbu, il faut que j'enlève le ressort qu'on voit sur ma dernière photo, qui est entre le carbu et la pipe d'admission.

Pascal-lrq

Oui, tu prends quelques photos et tu démontes.
C'est pas compliqué à enlever

Pascal.

olive82

Quand tu vas démonter tes culasses, tu déserts tes vis de culasse dans le sens inverse du serrage et tu fais plusieurs passes . :v:

Homer3637

Alors ce matin, purge du circuit d'essence, démontage de la conduite rigide, puis démontage du carbu.
Pour l'instant je me concentre sur le démontage même si je me note déjà de coté quelques questions pour du diagnostique de certains éléments, mais on verra ça après.
Voilà l'état pour l'instant :
IMG_7002.jpgIMG_7003.jpgIMG_7010.jpg
On voit un peu de noir au niveau du joint entre carbu et pipe d'admission. C'est normal ?
J'ai bien protégé l'ouverture de la pipe d'admission comme indiqué !
Et le carbu :
IMG_7006.jpgIMG_7007.jpgIMG_7008.jpgIMG_7009.jpgIMG_7014.jpgIMG_7016.jpg
Maintenant j'attaque le démontage de la pipe d'admission !

Homer3637

Bon j'ai enlevé toutes les vis de la pipe d'admission, mais elle semble bien collé sur le reste...
Visiblement elle a été mise avec de la pâte à joint car j'ai des petits bourrelets blancs qui dépassent à certains endroit.
Je n'ose pas tirer dessus comme un âne de peur de casser quelque chose.

Une technique ? un endroit où on peut faire levier avec un gros tournevis sans risque d'abimer quelque chose ? Chauffer avec un décapeur thermique ?
Je suis ouvert à tous conseils !

Sujets similaires (5)