Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

elle ne veux plus rien savoir...

Démarré par geoffrey59, 08 Mars 2012 à 19:56:40

0 Membres et 1 Invité sur ce sujet

geoffrey59

bsr a tous
ma mustang ne demarre plus
quand je tente de demarrer et que j insiste elle semble vouloir partir mais ne se lance pas

j ai changé les bougies, nettoyé le carbu, mis une autre bobine
les bougies ne sont pas toutes mouillées quand je les demonte
quand je pompe en demarrant defois un pschit sort du carbu
j ai meme decalé la tete d allumeur de gauche a droite rien ne marche
avec vous des idées je suis un peu perdu merci

berurier

Vivre Libre !!! Ou Mourir en Mustang....

MyStang67


geoffrey59

l essence arrive bien les cuves du carbu sont au ras des vis les gicleurs giclent, et j ai meme esseyé du start pilot et de lessence direct dans le carbu

la batterie est archi pleine et donne tres bien
merci de votre aide

geoffrey

tu as essayé de devisser une bougie, la laisser branchée sur le fil et l'approchée de la culasse et de demarrer pour voir s'il y a une étincelle ?

geoffrey59

oui fait sur le cylindre numeros 1
et aussi est ce normale que les bougies ne sont pas toute humide

geoffrey

normalement non, estce que l'essence va dans tous les cylindres ?

rvrsra

Citation de: geoffrey le 08 Mars 2012 à 20:38:32
normalement non, estce que l'essence va dans tous les cylindres ?
+1
Si tu "tires" sur le démarreur, elles devraient être noyées j'imagine.

geoffrey

Tu as une odeur d'essence lorsque tu forces sur le démarreur ?

geoffrey59

Une odeur d essence oui car j ai insisté une heure filtre à aire démonté en rajoutant de l Essence à la seringue dans le carbu..
Je suis perdu..

cyril

avant toute chose démarrait -elle bien avant ?

as tu touché à quelque chose entre temps ?

tes fils de bougies sont dans le bon ordre..ect

tu as des vis platinés ou allumage elec ?

tète de delco en bon état ?
sans maitrise, la puissance n'est rien...
http://www.youtube.com/watch?v=CxdBT9IJf_s&feature=related

geoffrey59

Oui avant elle démarrer un peu mal à froid et très bien à chaud
Le doigt d allumeur est neuf et le condensateur très récent l intérieur de la tête et nickel 
J ai remis 0,43
Allumage classique

cyril

tu es sur pour l'écartement des vis ?

tu as remis ton allumeur en position initiale ?
sans maitrise, la puissance n'est rien...
http://www.youtube.com/watch?v=CxdBT9IJf_s&feature=related

geoffrey59

Oui j ai vu ça sur le haynes
Comment remet on en position initiale??

cyril

Citation de: geoffrey59 le 08 Mars 2012 à 21:46:56
Oui j ai vu ça sur le haynes
Comment remet on en position initiale??

ben fallait faire un repère avant de toucher !

tu as changé quoi concrètement avant que ça ne démarre plus ?
sans maitrise, la puissance n'est rien...
http://www.youtube.com/watch?v=CxdBT9IJf_s&feature=related

geoffrey59

À oui excuse tkt j avais fais une marque en effet
En fait elle démarré mal à froid donc j ai appeler un pote avec sa strombo
Quand il est venu j ai voulu démarrer la Must qui n est pas parti il a donc remet un peu plus d écart elle a démarrer mais tourné très mal on a donc remis l écartement d avant et laplus moyen de démarrer...

cyril

refais le tour de tout ton allumage je pense que la solution est la.

je sais ça t'avance pas plus mais vu que l'essence arrive....

vérifie la bonne étincelle à toutes les bougies, ordre des fils d'allumage ect
sans maitrise, la puissance n'est rien...
http://www.youtube.com/watch?v=CxdBT9IJf_s&feature=related

geoffrey59

Oui je pensais à ça car définis elle toussote
De toute façon demain je vais mettre un new carbu en tripotant l allumage je vais mettre une autre tête
On verra merci

Thierry

Citation de: geoffrey59 le 08 Mars 2012 à 20:30:36
oui fait sur le cylindre numeros 1
et aussi est ce normale que les bougies ne sont pas toute humide
L'étincelle pendant ton test était bien bleue? Si elle était plutôt jaune c'est que le voltage est trop faible et ça peut venir de la bobine ou des fils de bougie.
Enfin si elles sont restées sèches, je pencherais plutôt vers un problème de carbu. ???

geoffrey59

Aujourd'hui
J ai remis un carbu neuf et elle ne démarre pas j ai démonté deux bougies et l etincelle et faible et jaune et très fine