BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Elle demarre plus.

Démarré par Apie Mustang Teller, 20 Avril 2018 à 09:45:06

0 Membres et 1 Invité sur ce sujet

Apie Mustang Teller

Bonjour
Voila mon problème: Il y a quelque temps j'ai entendu un claquement au niveau du moteur, en démontant les caches culbuteur, je me suis rendu compte qu'une tige de culbuteur était tordu et descendu assez profond dans son emplacement. J'ai donc démonté le collecteur d'admission et surprise un poussoir avez sauté. J'ai changé les poussoirs et les tige de culbuteur, remonté le collecteur et le carburateur. J'essaie de redémarrer et la elle veux plus et le carburateur crache l'essence.
Le carburateur est un Edelbrock 1406.
Qu'est ce que j'ai fais de mal. Pouvez vous m'aider.
Merci par avance.

Fross

Tu as touché à l'arbre à cames ou à l'allumeur?
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci - 2V, C4, Dark moss green / black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Apie Mustang Teller

Oui j'ai touché à l'allumeur. J'ai vu un tutoriel plus loin je vais faire ça. Je pensais que ça venait du carburateur

Fross

https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci - 2V, C4, Dark moss green / black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Apie Mustang Teller

C'est exactement ça. Merci

thor_eyerdhal

Oui un  allumeur décalé provoque ces symptômes.

Dès que çà refonctionne surtout rôde l'arbre à cames et les poussoirs, sinon çà sera la cata à court ou moyen terme ;)

jojo28500

Citation de: thor_eyerdhal le 20 Avril 2018 à 23:22:40
Oui un  allumeur décalé provoque ces symptômes.

Dès que çà refonctionne surtout rôde l'arbre à cames et les poussoirs, sinon çà sera la cata à court ou moyen terme ;)


Salut,

peut tu expliquer ce qui se passe si on rode pas ? car moi j'ai aussi changé les poussoirs mais sans roder, j'ai du faire + de 4000 KM depuis est le moteur fonctionne bien il tremble un peut au ralentit mais il a toujours fait sa 

jls38

Voici, voilà...

https://www.youtube.com/watch?v=vVtXxyic96k

C'est un peu plus compliqué si le moteur est déjà monté et que tu remplace uniquement les poussoirs... J'ai improvisé pour mon moteur par rapport à la procédure Edelbrock en mettant la pâte de rodage sur les poussoirs avant de les mettre dans le moteur, mais pour le reste j'ai fait comme eux. Vidange des 500 miles demain, je manque de recul pour te dire si tout s'est bien passé mais pour l'instant le moteur tourne comme il faut.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

thor_eyerdhal

Avec un AAC flat (sans roulement) il faut écrouir les lobes et le cul des poussoirs afin que la surface du métal soit très dure et qu'ils ne se bouffent pas l'un l'autre.

Ce rodage se fait effectivement en faisant tourner le moteur entre 2000 et 3000 pendant une vingtaine de minutes, sans avoir roulé auparavant.
Si on ne le fait pas l'écrouissage est mauvais et tôt ou tard çà va se bouffer (déjà que même bien rodé çà peut se bouffer avec les huiles actuelles pauvres en ZDDP).

Effectivement si on ne change que les poussoirs, on ne peut mettre de la graisse MOS2 qu'au cul des poussoirs, c'est suffisant dès lors qu'on fait le rodage avec une huile fortement additivée en ZDDP (les flacons se vendent sur le net)

Même après le rodage il est conseillé d'en ajouter après chaque vidange.

jojo28500

OK merci pour ces précisions  bien1 

Sujets similaires (5)