Concours photo 2020

Partenaires

Sur Facebook

avatar_la sauzette

demarreur ou ?

Démarré par la sauzette, 27 décembre 2013 à 18:08:40

0 Membres et 1 Invité sur ce sujet

la sauzette

voila moteur remonté  etc etc...
a froid nickel elle demarre au poil , je suis moi meme surpris
par contre à chaud plus rien
j'ai consulté ce qu'il se disait sur le forum et a priori le demarreur
j'en commande un
pas de soucis il est arrivé ce matin
remontage  du démarreur , pas de probleme particulier
par contre quand j'actionne la clé , OH MON DIEU, un bruit pas possible !!
ca vient du demarreur c'est sur mais il n'entraine rien , un bruit horrible

je ne suis pas trop manchot portant , un demarreur c'est pas sorcier à poser 

help me please

afm1972

 :)
pas sorcier oui,encore faut 'il que tu ai le bon !!!!!!! sbhy sbhy
le bruit horrible provient certainement de la roulette du lanceur qui ne s'engraine pas correctement sur ton volant moteur
redémonte ton démarreur........comparre le avec le vieux (roulette du lanceur et déplacement axial)
contrôle aussi les dents du volant moteur rck
attention,tu fais une marque sur la dent que tu contrôle et tu tourne le volant moteur de 360° afin de revenir sur la première dent
vérifie qu'elle ne sont pas abimée voir creusée ou carrément abscente(il est important que tu les fasses toutes une par une)
(chaque démarrage n'arrête pas toujours le moteur au même endroit)tu peus avoir une quantitées de dents nikel et tombé sur 10-15 dents HS par expl
si c'est le qua, démontage de la BV et changement du volant moteur obligatoire :P
rnr

la sauzette

J ai bien verifie les dents du volant, pas de probleme de ce niveau
je pense que se sont les dents qui ne s emboitent pas!
mais normalement se sont les  memes dents non
est ce que je peux prendre l axe et le pignon de l ancien
L interieur est interchangeable ou non
dans ce cas je prendre le corps de l ancien et je remets le systeme neuf
c possible ca ou pas
je rappel que c est un demarreur avec solenoide  dessus

afm1972

difficile de te répondre oui ou non par rapport au dents sans voir le démarreur
de toute façon,c'est le démarreur qui est en cause alors ou tu le renvois et tu demande un autre ou tu le "bricole"pour essayer
moi,personellement,je ne le fairai pas
tu es sur que tu as commandé le bon modèle ? :-\

Thierry

Tu n'aurais pas des cales entre le bloc moteur et le demarreur? Il arrive qu'il y en ait pour compenser les differences de distance entre les dents du demarreur et celles du volant moteur et dans ton cas si tu en as, tu peux les enlever pour voir s'il y a  du mieux. J'avais eu ce probleme avec une Firebird.
Mon autre passion:
Photographie

JLS

Tu as exactement le même problème que j'ai eu ....j'ai commandé un démarreur chez rockauto via uspartforyou et même souci .
C'est pas le lanceur qui est en cause il fait la même longueur (même tête) mais si tu compare avec ton ancien lorsque tu recule manuellement ton lanceur il recule moins loin cela vient du corps "moteur" du démarreur ;
La solution est que soit tu le renvois ,ou comme  je l'ai fait tu cale avec deux rondelles plus freins filé soit tu lime la tête  (j'ai fait les deux )
pour limer la tête faut démonter le démarreur si tu l'as jamais fait attention au charbons grosse miséré à remettre  ;D

Ne jette pas ton "vieux" démarreur  refait le ou vends le ;-)
Vive la Normandie LIBRE

la sauzette

bon alors j'ai réparé
j'ai demonté les deux demarreurs, et j'ai gardé le pignon d'entrainement de l'ancien et remonté sur le neuf.
impeccable , ca demarré au poil
mais le problème persiste, elle ne demarre pas à chaud
j'ai changé les bougies, l'alternateur , le demarreur, le selonoide et toujours pareil, ca démarre tres bien a froid mais rien a chaud
il suffit que je fasse 15 km et fini je ne peux plus demarrer.
j'ai verifié le cheminement du tuyau d'essence, pas de soucis
bon la pompe electrique est placée à l'arrière au niveau du reservoir est ce qu'elle en doit pas etre placée devant?
peut etre l'avance (mais je n'ai pas trouvé de post pour verifier) quand je bouge un peu la tete d'allumage le regime change un peu mais est cela?
apres je ne sais plus franchement , c'est humiliant .... pctnt

la sauzette

suite à la fin de ma restauration
j'ai quelques pieces neuves a vendre (car j'ai eu des erreurs de commandes)
plutot que de les renvoyer je vais les vendre à prix coutant
demarreur neuf , pompe a eau , alternateur , j'ai aussi un passage de roue arrier gauche , une jupe avant er arriere
des supports de lame , support d'amortisseurs arriere , joint de feur arriere (pour 70)

JLS

Carburateur ? volet de starter ? réglages richesse ?
Vive la Normandie LIBRE

Dearborn67

Pour un démarrage à chaud, sur toutes les anciennes, il est recommandé, d'enfoncer la pédale d'accélérateur à fond sans pomper et de la garder enfoncé jusqu'au démarrage moteur.

"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

JLS

[off-topic]sous peine d'explosion  ;) ;D LOL

Bon nouvelle an Michel  rnr[/off-topic]
Vive la Normandie LIBRE

la sauzette

le probleme etant que j'ai l'impression qu'il n'y a plus de batterie à chaud
il y a pas mal de personnes à avoir le meme probleme.
ca doit venir du systeme d'essence.
vapor lock sans doute , mais c'est difficile à déceler ce genre de panne ;
c'est des pannes à la c..
tout le systeme elec est neuf ; il ne reste que l'admission
est ce que le fait d'avoir le pompe à essence derriere peut avoir une incidence?
existe t il des isolants chaleur pour les durites d'essence , que je mettrai au niveau moteur
apres j'ai entendu parlé qu'il y a possibilité d'adapter un ventilo pour refroidir l'admission pour eviter les chaleurs et ainsi le vaporlock

silver-surfer

J'ai un peu le même problème que toi à chaud, elle a du mal à démarrer, mais c'est plutôt comme si le démarreur bloquait, il tourne tout doucement au début, faut que je reste clé de contact tournée plusieurs secondes, et d'un coup elle démarre, mais ça fout la trouille à chaque fois. Par contre si je la laisse refroidir 1 heure en gros, elle démarre nickel!
Ton démarreur tourne normalement ou ça fait comme s'il n'y avait plus de batterie à chaud?
Moi pas trouvé de solutions à ce problème encore!
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

la sauzette

le demarreur a extremement de mal à tourner
on a l'impression qu'il n'y a plus de batterie iol tourne tres tres doucement, pas assez de force pour lancer le moteur
j'ai changer le demarreur en pensant que c'etait cela, en vain
c'est la meme chose
je pense plutot que cela vient du fait que l'essence se transforme en gaz et comprime l'ensemble
ou que l'avance soit mal regler , trop tard , l'allumage se faisant alors qu'il y a une trop grande quantité d'essence , l'etincelle se faisant trop tard la compression des gaz d'essence est trop forte
enfin je m'exprime peut etre mal , je ne vois pas d'autre solution ,
dearborn 67 a dit quelque chose d'interressant
de rester pedale enfoncé pour démarrer quand le moteur est chaud
c'est quelque chose que je vais tester
j'ai commandé un nouveau radiateur des montage de celui ci j'essaye et je te tiens informé
j'ai un 460 préparé dessus alors c'est pas facile , avec culasse edelbrook , arbre à came , allumage electronique , 850cfm donc cela peut venir de beaucoup de choses

silver-surfer

Ah ben exactement même soucis que moi, bienvenu au club...
Je suis sceptique sur le principe de vapeur qui comprime. En plus j'ai dévié la durite d'arrivée d'essence, donc je ne crois pas trop à la vaporisation, pitet que je me trompe.
Espérons que quelqu'un ait la solution, petit conseil qui aide beaucoup les pros, fait une vidéo de cette phase de démarrage bizarre, avec des images et du son ils auront peut-être une idée, moi malheureusement pas du tout le temps en ce moment de me lancer dans un film de démarrage de mumu.
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

la sauzette

c'est ce que je vais faire
je me suis rendu compte que beaucoup de personnes ont se problème
mais personne ne me dit comment ils y ont remédié
peut etre sont ils encore sous l'emprise des reveillons, on va attendre
si une ame charitable a resolu ce probleme n'hesitez pas svp

la sauzette

ca comprime si l'explosion se fait trop tard
si elle se fait au bon moment ca fait redescendre le piston , mais si c'est trop tard !
dans ce cas je verai plus un probleme d'allumage
en tout etat de cause il y a un soucis

afm1972

 :)
il te faut contrôler ton avance à l'allumage
fortement déréglé,sa peux bloquer tes pistons et te donner l'impresion que tu na plus de batterie
des que le moteur est chaud,vérifie à la lampe strombosquopique si ton repère est juste(fenêtre sur la cloche d'embrayage)
rnr

Thierry

Pour le probleme de vitesse du demarreur a chaud, je pencherais plutot vers une source de chaleur trop pret du cable d'alimentation du demarreur. Ce n'est pas le cas?

CiterPour les métaux, à la température ambiante, elle (la résisitivité) croit linéairement avec la température.
http://fr.wikipedia.org/wiki/R%C3%A9sistivit%C3%A9
Mon autre passion:
Photographie

silver-surfer

Très bonne idée Thierry, je vais zyeuter dès que je récupère titine, en effet ça peut être ça.
Merci
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

Sujets Similaires (5)