Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Sur Facebook

avatar_SMOBOSS429

démarrage à chaud

Démarré par SMOBOSS429, 02 juin 2016 à 10:02:23

0 Membres et 1 Invité sur ce sujet

SMOBOSS429

Hello Mustangers,

Voici quelques news relatives à la remise en route de mon 351W (tournant mais fumant comme un pompier...) :
J'ai déjà commencé par le début : vidange, remplacement filtres huile et essence.
Resserrage de tous les colliers des durits du circuit de refroidissement (élémentaire mais efficace pour éliminer les fuites...)
Je me suis offert pour Noël un kit allumage électronique + bobine Ignitor I, que j'ai installé immédiatement en suivant les tutos en un quart d'heure montre en main !
J'ai réglé mon avance à +6° à la strobo (+ ou – 1° près) et le moteur s'est mis à rugir comme à la belle époque, j'étais super fier de moi étant donné mon niveau « débutant » en mécanique auto.
Néanmoins, il subsiste un problème de démarrage à chaud quand le bouilleur a fonctionné pendant environ 1/2H : j'ai l'impression qu'il se met « à genoux » et fini par démarrer au 2ème coup de clé mais a du mal à ne pas caler (le ralenti descend à 400tr/min et je suis obligé de mettre un filé de gaz pour le maintenir à 550tr/min). De plus la sonde de température doit être naze car la jauge oscille à peine et reste sur Cold même si je roule 1H...)
En reprenant un manuel, j'ai lu ceci : démarrage à froid gaz à fond, démarrage à chaud gaz aux 2/3 mais ça ne marche pas comme dans le bouquin !
Je me pencherais plutôt vers un réglage carbu mais n'étant pas un expert, je me demande si je peux m'en charger moi-même avec vos conseils ? pour info, j'avais fait installer un Edelbrock 1406 – 600cfm il y a une quinzaine d'années.
Merci d'avance les gars pour vos infos !

Stéphane
msk
Échouer, c'est avoir l'opportunité de recommencer de manière plus intelligente

scal

Quel starter as tu, manuel ou electrique.
Comment est le volet de starter a chaud ?
Comment est ton ralenti a froid ?

sayrus

Tu as quoi comme carburateur ?

Si tu as un carburateur automatique tu as p-e ton ressort qui est naze et le volet ne se ferme plus.  Si elle cale alors c'est normal et il te faudra maintenant les gaz pendant 2-3 min pour que le moteur ne cale plus.


thor_eyerdhal

S'il n'y a pas de prise d'air à chaud quelque part, il y a surement un petit problème de réglage du circuit de ralenti.

Reprend les réglages de base du carbu et çà devrait aller mieux.

SMOBOSS429

C'est un Edelbrock 600cfm avec starter électrique, je n'ai pas vérifié la position du volet à chaud mais par contre le ralenti à froid, une fois le starter retombé est nickel et régulier à 550tr/min.
Voici comment ça se passe : je démarre le moulin, le starter automatique cale le régime à environ 1100tr/min et au bout de 5 min je mets un coup de gaz et il retombe à 550tr/min, je roule autant que je veux sans problème, j'arrête le moteur et quand je veux repartir, il a du mal à démarrer et à tenir le ralenti (ça dure 1 ou 2 min et c'est reparti).
Je voulais effectivement reprendre le réglage du ralenti = pour info quand j'ai fini ma balade et que je la laisse tourner un peu dans le garage, le ralenti n'est plus à 550tr/min mais plus vers 650-700tr/min. Du coup, je mets un coup de tournevis pour le baisser un peu mais la fois d'après quand je la redémarre, le ralenti redescend à 400tr et bien entendu ne tient pas...
Échouer, c'est avoir l'opportunité de recommencer de manière plus intelligente

thor_eyerdhal

Ok, si ca retourne bien ensuite c'est peut être un souci de vaporlock, il y a quoi entre ton carbu et le collecteur?

SMOBOSS429

Je ne suis pas chez moi mais de mémoire il y a une réhausse alu
Échouer, c'est avoir l'opportunité de recommencer de manière plus intelligente

thor_eyerdhal

Bah l'alu on fait mieux comme isolant thermique...

Les carbus EDLK ont de toutes petites cuves, ils sont particulièrement sensibles à la chaleur du bloc.
Remplace le par un spacer en plastique/bois/phénolique d'1/2 pouce, çà devrait aller mieux.


SMOBOSS429

Merci thor_eyerdhal , je vais faire ceci, crois-tu que je pourrais essayer dans un premier temps d'isoler thermiquement la canalisation entre la pompe et le carbu pour voir si ça change quelque chose?
Échouer, c'est avoir l'opportunité de recommencer de manière plus intelligente

jls38

Canalisation métal ou caoutchouc ?
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

thor_eyerdhal

Ca ne peut pas faire de mal si elle est en métal, si c'est de la durite, çà ne sert à rien.
Par ailleurs çà ne réglera pas le pb des petites cuves qui chauffent vite...

SMOBOSS429

C'est de la tuyauterie métal, je vais essayer de l'isoler en attendant de commander l'entretoise isolante
Échouer, c'est avoir l'opportunité de recommencer de manière plus intelligente

SMOBOSS429

Ça y est j'ai reçu la rehausse Edelbrock #8711 de 1 pouce d'épaisseur que je me suis empressé d'installer ce week end.
Au moment de « retuyauter » l'ensemble j'ai eu un doute et je me suis aperçu que depuis plus de 15 ans (changement carbu d'origine par l'Edelbrock #1406), la durite du cache culbu qui devait arriver sur le devant du carbu (dépression) arrivait en fait à l'arrière du carbu (frein)...
J'ai remis tout ça d'équerre comme le préconisait la doc que j'avais soigneusement conservée et ça a démarré au quart de tour ! une petite virée d'une demi-heure, retour au bercail, et là, moteur chaud (mais carbu froid, hihihi) ça redémarre au quart- youpi !!!
Bilan de l'opération : 59€TTC port compris (chez ARS-Shop.fr) + 1.5H = démarrage à froid : check, démarrage à chaud : check
Merci les gars pour vos précieux conseils, je constate que la solidarité entre mustangers n'est pas un vain mot !
bien1
Échouer, c'est avoir l'opportunité de recommencer de manière plus intelligente

thor_eyerdhal

Tant mieux !

L'inversion des durites n'est pas très grave, la depression à l'AV ou à l'AR du plenum est la globalement la même.

Ca passait avec le capot le spacer de 1"?  Ton filtre ne doit pas être très épais.

jls38

Cool que ça passe et que ton moteur démarre au quart de tour maintenant bien1
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

SMOBOSS429

Merci, maintenant il n'y a plus qu'à compter sur un temps sec pour rouler un peu...
Échouer, c'est avoir l'opportunité de recommencer de manière plus intelligente

Sujets Similaires (5)

7102

Réponses: 3
Vues: 1295

7929

Réponses: 8
Vues: 2937

7941

Démarré par Lodu62


Réponses: 8
Vues: 3559