ForumMustang.com

Technique => Technique Mustang 1965-1973 => Moteur - Gén. 1 => Discussion démarrée par: Poussin le 09 août 2019 à 11:32:42

Titre: Crissement moteur au démarrage
Posté par: Poussin le 09 août 2019 à 11:32:42
Bonjour les amis  msk

J'ai depuis quelques temps un petit crissement aigue au demarrage à froid uniquement qui provient de ma zone des courroies. Je vous ai fait quelques videos de ce que ça donne:

https://youtu.be/RXXM_8-U25c (https://youtu.be/RXXM_8-U25c)

https://youtu.be/Bxd5FhK8heU (https://youtu.be/Bxd5FhK8heU) ap:lo

J'ai un ptit jeu dans la poulie de la direction assistée, je ne sais pas si ça peut en etre la cause:

https://youtu.be/N1e29Ru1KPs (https://youtu.be/N1e29Ru1KPs)9

Les courroies quand a elle ont 1 an et demi et sont d'aspect quasi neuves:

(https://i29.servimg.com/u/f29/19/12/14/91/20190812.jpg) (https://servimg.com/view/19121491/1457)
(https://i29.servimg.com/u/f29/19/12/14/91/20190811.jpg) (https://servimg.com/view/19121491/1456)
(https://i29.servimg.com/u/f29/19/12/14/91/20190813.jpg) (https://servimg.com/view/19121491/1458)

Je ne sais pas d'oú ca peut venir... Reste l'alternateur peut etre ? Sa courroie est bon etat pourtant. J'ai essayé du talc, du WD40 dans les poulies, tout retendre mais rien de fonctionne...

Merci pour vos retours !
 :v:  :v:
Titre: Crissement moteur au démarrage
Posté par: Adeleandre le 09 août 2019 à 12:02:56
est-ce que les poulies sont bien toutes dans le même axe ? j'ai le problème sur la mienne, la poulie de DA n'est pas très bien axée avec le reste et ça couine
Titre: Crissement moteur au démarrage
Posté par: thor_eyerdhal le 09 août 2019 à 14:39:18
Poulies insuffisament tendues, probablement celle de l'alternateur, en effet juste après le démarrage il y a une chute de la tension de la batterie (grosse consommation du démarreur) et l'alternateur envoie brièvement pas mal de puissance, donc il en consomme aussi auprès du moteur; comme il résiste plus à l'entrainement, la courroie patine si elle n'est pas suffisament tendue (because l'humidité qui est présente à froid et non à chaud).

Mettre du WD40 n'arrangera rien, il faut la bonne tension et éventuellement un coup de bombe anti glissement pour courroies ;)

Maintenant si ca ne couine pas quand tu mets les phares et quand tu braques à fond (pour la courroie de la pompe de DA) tu n'es pas loin de la bonne tension et comme il vaut mieux un peu moins que trop tu peux laisser comme çà avec juste un coup de bombe...
Titre: Crissement moteur au démarrage
Posté par: Poussin le 09 août 2019 à 14:54:17
Merci à vous deux. J'ai vérifié ça a l'air dans le meme axe.
J'ai démonté la courroie de la DA: aucun effet.
J'ai démonté la courroie de l'alternateur: plus de bruit au demarrage.
C'est donc là le probleme. Pourtant elle est tendue au max. J'ai tout remonté et ça couine encore...
Par hasard, ça ne peut pas venir du galet de l'alternateur ?
Titre: Crissement moteur au démarrage
Posté par: thor_eyerdhal le 09 août 2019 à 15:46:24
Tendue au max, mais est elle de la bonne largeur, certains ont la mauvaise idée de les remplacer par des modèles européens de chez norauto ou autre, hors elles ont une largeur ne pouce (par ex  1/2" -12.5mm), du 12mm peut ne pas suffire et parfois on voit qu'elles ont été remplacées par du 10mm, faut pas d'étonner que ca patine.
As tu un modèle US en taille SAE?
Si oui, essaie la bombe c'est très efficace.
Titre: Crissement moteur au démarrage
Posté par: Poussin le 09 août 2019 à 17:07:17
Ok ça marche je vais essayer la bombe !
Pour la courroie, c'est du made in USA
Titre: Crissement moteur au démarrage
Posté par: olive82 le 10 août 2019 à 02:28:01
Par contre quand la courroie couine elle chauffe et se sèche très vite, même si elle a un aspect ' neuf ' , souvent c'est parce qu'elle est ' cuite ' , même en mettant de la bombe le bruit reviendra rapidement , et comme le dit Thor, il suffit souvent d'avoir la bonne courroie à la bonne taille  :v:
Titre: Crissement moteur au démarrage
Posté par: Mustang John rouge le 10 août 2019 à 03:01:14
Courroie toute neuve. je pense que c la batterie ou l alternateur qui le donne pas assez ou le ventilateur qui demande trop merci