Concours photo

Partenaires

Sur Facebook

avatar_Pascal-lrq

Claquement moteur

Démarré par Pascal-lrq, 21 Avril 2020 à 15:10:30

0 Membres et 2 Invités sur ce sujet

Pascal-lrq

Filou, j'ai démonté un vieux, pas ceux qui sont sur le moteur actuellement.

On est d'accord, tu enlèves le clips de dessus et tu as la partie supérieure et j'ai réussi à enlever la partie inférieure (piston et ressort). Bon ça ne sort pas tout seul car l'huile fait un peu ventouse.

J'ai testé leur fonctionnement, comme tu le dis, en appuyant dessus. Bon faut quand même appuyer comme un damné pour les enfoncer. A vrai dire, à la main, ça ne se comprime pas.

Sur ce moteur, les ressorts sont ceux d'origine, simple ressort.
J'ai inspecté les ressorts, aucun de cassé.

Pascal

filou96

Ah OK , donc ça vient peut être d'un de ceux du moteur ?

olive82

@Pascal
Tes ressors ont tous la même hauteur ?

Pascal-lrq

Filou, ben non c'est bien mon problème aucun ne fuit et leurs culs ne sont pas marqués  ???  ???  ???

Olivier, tu peux développer car je ne comprends pas ou tu veux en venir...
Comme ça, oui, je n'ai pas souvenir d'une différence.

Pascal.

filou96

Citation de: Pascal-lrq le 26 Avril 2020 à 20:15:26Filou, ben non c'est bien mon problème aucun ne fuit et leurs culs ne sont pas marqués  ???  ???  ???
Oui et les ressorts , clapets tout ça OK, tu les as sortis vérifiés ou pas ? C'est pour savoir hin pas pour te faire sortir intake and co ;D

Pascal-lrq

Filou, sur les poussoirs je n'ai rien vu qui pourrait engendrer ce bruit. J'avoue que je m'attendais à voir quelque chose de ce coté mais rien. C'est pour ça que je suis dubitatif.

Si je ne trouve rien, je remonte et j'isole chaque cylindre, d'abord en retirant la bougie pour qu'il n'y ait aucune contrainte sur le piston (on ne sait jamais) et après sans les basculeurs pour que les soupapes du cylindre soient toujours fermées.

Pascal

filou96

Je parlais des ressorts des pushrods bien sur pas de ceux des soupapes, ch**nt ton truc et énervant , bon courage ;D

thor_eyerdhal

Oui c'est effectivement synchro avec la distrib, c'est donc quelque chose qui est entrainé par la couronne de distribution (allumeur, AAC, pourssoirs, tiges, basculeurs, ressorts, soupapes).

A l'arrêt en manipulant les basculeurs qui sont au repos tu n'en trouves pas un qui remue plus que les autres?
Pareil en tirant sur les pushrods, il n'y en a pas un qui a plus de jeu vertical que les autres?

Pascal-lrq

Thor, je vais y aller pas élimination...

- allumeur, je l'ai changé par un neuf. A vrai dire je ne pensais pas à ce périphérique. Mais je peux l'éliminer.

- Basculeur, à part celui du cylindre N°1 qui était de travers du au goujon usé sur le coté, non ils ne bougeaient pas plus que ça. J'ai fait l'essai en mettant le doigt sur les basculeurs coté tige, je ne sentais pas d'à coup.
Je viens de les changer pour mettre des basculeurs avec joues.

- Soupape, elles sont neuves et coulissées parfaitement bien dans les guides. Quand le moteur tourne, je ne vois pas de temps de retard sur le mouvement.

- poussoir, je les ai "testé" en appuyant dessus, aucun ne s'écrase. Ils gardent bien la pression.

- ressort, a priori, pas de ressort cassé, idem, j'ai mis le doigt sur le bord de la soupape pour essayer de "sentir" quelque chose, rien.

- AAC, pas de trace d'usure sur les cames.

Aujourd'hui, j'ai remonter l'AAC et j'ai remis tous les poussoirs. Ils rentrent facilement dans leur logement et "tombent" sur l'AAC sans effort.
Lorsque je "lance" un poussoir sur sa came, le bruit fait, ressemble bien au claquement que j'entends.. A vrai dire, je pensais que c'était ce genre de chose mais je n'ai rien vu de probant en démontant.

Remarque :
Par contre, lorsque je démarrais la voiture, n'ayant pas de starter, le régime moteur est très bas au début, au l'alentour de 500 tr/mm. A ce régime là, moteur froid, le bruit n'est pas présent. Lorsque j'accélère un peu pour avoir le régime de ralenti normal, le bruit apparait.   


J'ai tout redémonté et j'ai tombé le carter moteur pour voir de ce coté là. J'avais un joint une pièce depuis 1 an, ça va être l'occasion de le mettre en place. Rien vu d'anormal de ce coté.

Pascal

Pascal-lrq

J'ai oublié les goujons...
Idem, j'ai mis le doigt sur le haut des goujons, rien.

Olivier, j'ai regardé le flexplate, pas de trace particulière de ce coté là.

Pascal

Crgtmk9

Je vais surement dire une bêtise, mais c'est juste pour donner une piste de réflexion. :-[

Tu dis avoir fait réaléser le bloc, donc tu as changé les pistons, as vérifié les pieds de bielle.

J'ai vu une fois un axe de piston prendre du jeu, à tel point que le piston est venu marteler la culasse, il a gonflé, serré en haut du cylindre, et la bielle a arraché l'axe de piston.

olive82

Si tu as un endoscope tu peux vérifier tous tes cylindres par les trous des bougies.....

Une autre idée.....si tu débranches ta tête de délco et que tu tournes uniquement au démarreur , genre 30 sec , tu entends aussi ton bruit ?

thor_eyerdhal

Le claquement, en tous cas le son qu'on entend via l'enregistrement, notre lecteur et nos HP, me semble un peu grave pour un claquement de poussoir qui fait plutôt un "tic" plus aigu.

La çà se rapproche plus d'un jeu anormal à une bielle, si ce n'est que le rythme ne correspond pas à la rotation de l'embiellage mais bien à 1/2 de celui-ci.
Néanmoins j'emet l'hypothèse que cela peut venir quand même d'une bielle, le bruit n'apparaissant qu'une fois sur deux lorsqu'il y a explosion...

Effectivement il faudrait faire  fonctionner ton moteur sur 7 cylindres et voir si jamais il ne disparait pas quand l'un des cylindres n'est plus fonctionnel...

Pascal-lrq

Crgtmk9, oui j'ai changé les pistons mais ce n'est pas moi qui les ait monté sur les bielles mais le rectifieur (Rectif2000). S'il y avait eu un problème, je pense qu'il me l'aurait dit.
De plus j'ai démonté 2 fois le moteur et j'avais tout recontrôlé et il n'y avait pas de jeux.
Comme le suggère Olivier, je peux aller jeter un œil avec l'endoscope.

Olivier, je pourrais faire l'essai, même si avec le démarreur en fonction, pas certain que j'entende quelque chose. A faire à deux.

Thor, exact, ça ressemble à un bruit de bielle, là aussi c'est Rectif2000 qui m'a fait le travail. Comme je le disais plus haut, je n'ai pas fait de contrôle par plastigage car il m'avait dit l'avoir fait.

Je remonte le moteur et on verra... Le seul défaut trouvé est celui du goujon usé sur le coté avec pour conséquence un basculeur qui ne travaillait pas dans l'axe.

Pascal

olive82

Comme l'a dit Thor, il faudrait faire tourner le moteur sur 7 cylindres et ainsi bien définir celui qui fait du bruit , ensuite un coup d'endoscope et au final si rien vu il faudra certainement déculasser pour voir

filou96

Oui le coup de faire tourner sur 7 cylindres peut être permettra de localiser le cylindre responsable ?

Ca parait simple à faire, c'est déja ça.

C'est galère ce truc, bon courage bien1

filou96

J'ai trouvé ça, ta vidéo en premier , une autre de claquement de culbu en marche en réglage en 2eme, dur de juger , tu peux peut être tester chaque culbu au ralenti en desserant jusqu'au claquement puis en resserant à l'initial , si il y en a un qui réagit différemment tu le verras

https://www.youtube.com/watch?v=P3_bFTiWcuo

https://www.youtube.com/watch?v=8nFKom6SMd4


Cette vidéo dessous c'est exactement ton bruit , le coup des 7 cylindres fonctionne bien , il fait la vérif des culbu et on entend bien le tic tic surajouté du culbu au desserrage et donc les culbus sont OK , à la fin hélas coussinet de tête de bielle ...

https://www.youtube.com/watch?v=Pu2RHsIGBXU

Pascal-lrq

Faire tourner sur 7 cylindres, c'est ce que j'envisageais de faire si le bruit était toujours là.
Si pas de "réponse" avec le premier test, je voulais faire la même chose sans les basculeurs pour chaque cylindre, c'est un peu plus compliqué car il ne faut pas que les poussoirs sortent de leur logement.

Filou, c'est le seul test que j'ai fait avant de démonter. Desserrer chaque basculeur pour le faire cliqueter mais ce n'est pas vraiment le même bruit. Quand tu fais ça c'est vraiment un petit clic clic alors que mon bruit c'est clac clac.

Je rigole en écrivant ça, c'est vachement explicite  LOL  LOL  LOL .

Pascal

filou96

J'ai édité , tu as vu la 3ème vidéo, c'est exactement ton bruit, coussinet tete de bielle hélas ...

olive82

Pascal ......Spécialiste dans le bruitage  bien1  bien1  bien1 un clic clic ou un clac clac .....je crois que c'est un cloc cloc LOL  LOL  LOL  LOL

Sujets similaires (5)