Concours photo

Partenaires

Sur Facebook

avatar_Pascal-lrq

Claquement moteur

Démarré par Pascal-lrq, 21 Avril 2020 à 15:10:30

0 Membres et 1 Invité sur ce sujet

Pascal-lrq

Bonjour à tous,

Bon, moi aussi j'ai un claquement moteur  :v:  :v:  :v:
Je profite d'être arrêté dans la restauration de mon Fastback pour me pencher sur le moteur du Coupé.

J'ai refait le moteur il y a 2 ans, en vrai je l'ai refait 2 fois car j'ai fait une erreur en ne changeant pas les vis de culasses. Mon anglais n'était pas au top (il ne l'est toujours pas d'ailleurs LOL  LOL  LOL ).

Le bloc a été réalésé (en 0,030) et le vilo rectifié (en 0,010). La première fois je n'avais pas changé l'AAC, les poussoirs, les tiges...
Lorsque j'ai redémonté le moteur, il y avait un rayure horizontale sur le cylindre N°7. Une rayure assez profonde. Pour éviter de refaire un réalésage, une chemise a été mise.

Pour finir, tout ce qui est mobile, sauf les ressorts de soupape, est neuf.

Lorsque j'ai refait la première fois le moteur, dès le premier démarrage, j'avais un bruit moteur, un claquement.
J'ai pensé que c'était les poussoirs hydrauliques et/ou l'AAC.
Après avoir tout changé, toujours le même claquement, grosse déception   :'(  :'(  :'(

J'ai pris la décision de rouler comme ça.
J'ai fait 3500 km et toujours le même claquement.
J'ai fait une vidéo mais pas très doué, je ne sais pas comment la mettre sous YouTube...
Le claquement semble venir du milieu arrière du moteur, même si je sais pertinemment que la résonnance peut être trompeuse.
C'est un bruit sec, qui ressemble un peu à une bielle coulée mais en plus sec. Il varie avec l'accélération et est présent à la décélération. Il est présent aussi bien à froid qu'à chaud.
Un élément qui a peut être son importance, je n'ai pas fait de contrôle de plastigage lors du remontage du moteur. Le rectifieur m'a dit l'avoir fait.

Donc, début de la recherche du claquement.
J'ai commencé par faire un réglage des culbuteurs moteur tournant, j'ai dévissé jusqu'à entendre le cliquetis caractéristique d'un culbuteur mal réglé. J'ai resserré de 1/4 de tour.
Toujours le même claquement par contre, il me semblait qu'au niveau de la soupape d'échappement du cylindre N° 3 que le cliquetis était un peu plus fort (qui se rapprochait d'un claquement) que pour les autres soupapes.



On démonte...
Dépose des basculeurs, une queue de soupape est un peu abimée. Le basculeur n'est pas bien centré sur la queue de soupape  ???  ???  ??? . Ras pour les autres
Les tiges sont passées sur le marbre, RAS
Les poussoirs sortent sans difficulté, les surfaces d'appui sur l'AAC sont nickel.

A vrai dire, à ce niveau, je suis déçu de ne pas avoir de symptômes identifiés.

En déposant le carter de distribution, je m'aperçois qu'il y a un défaut sur un goujon de la soupape d'échappement du cylindre N°1.
IMG_20200421_123932_resized_20200421_011558569.jpg
J'ai parlé de défaut mais à mon avis, l'entaille est faite d'usine, ce n'est pas une usure du au basculeur.
Ce goujon est plus haut que les autres, on peut supposer qu'il a été changé.
Comme par hasard, c'est là que la queue de soupape est abimée et le basculeur mal centré.
IMG_20200421_121811_resized_20200421_011559770.jpg

J'ai remonté les 3 basculeurs cote à cote, on voit bien que celui du milieu est de travers.
IMG_20200421_123515_resized_20200421_011558995.jpg


Là, je pense avoir une réponse à un problème mais je ne pense pas que le claquement vienne de là...

Cet après midi, je sors l'AAC.

La suite ce soir.

Pascal





thor_eyerdhal

Il s'agit d'un goujon pressé modifié pour être verrouillé, ce qui évite qu'il saute notamment avec l'utilisation d'AAC et de ressorts plus velus.

C'est une modif connue, on perce le bossage pour passer une goupille en acier qui va bloquer le goujon, si tu n'as ni goupille ni perçage....

Par contre ton goujon est forcément ressorti, il devrait pouvoir redescendre à sa place, néanmoins vu qu'il est déjà monté il n'y a pas de raison qu'il ne recommence pas!

Tu as changé l'AAC et les ressorts?

Pascal-lrq

Thor, ce n'est pas pour mettre une goupille, j'ai déjà vu cette modification et ce n'est pas ça.

Une photo ou il y a le goujon et 2 autres goujons d'un autre moteur (celui du Fastback)
IMG_20200421_161124_resized_20200421_061436540.jpg
A gauche,  celui que je viens de sortir de la culasse.

L'usure est au niveau du basculeur et ce n'est pas comme je le pensais, un usinage volontaire.
IMG_20200421_155935_resized_20200421_061435999.jpg

On voit que sur les deux autres goujons qu'il y a aussi une amorce d'usure.
On remarque aussi que ce n'est pas un goujon d'origine, il est plus long que les autres.

J'ai sorti l'AAC, il est nickel, aucune usure anormale.

Les ressorts n'avaient pas été changés, par contre l'AAC oui, c'est un standard de chez Sealed Power.

Une question, y a t il une manip pour tester les poussoirs hydrauliques ?

Après cette journée de démontage, je suis dubitatif, pas grand chose de représentatif concernant mon claquement...

Pascal



olive82

Le bruit ne peut pas venir du coté de ta flexplate, ça peut résonner et faire remonter le bruit ?

Pour ton goujon usé, tu as aussi une usure sur ton basculeur ?

Pascal-lrq

Olivier, je ne vois pas pourquoi la flexplate ferait un claquement au rythme d'un culbuteur même si j'ai l'impression que ça venait de l'arrière du moteur.
Je peux aller vérifier derrière la trappe de visite si je vois un frottement ou autre.
La Flexplate tourne à la vitesse du vilo, donc je suis dubitatif mais preneur des idées.

Ben non, pas d'usure du basculeur.
De plus je ne vois pas pourquoi uniquement celui-là et en plus je suis certain qu'il a été changé.
Maintenant a t il été changé par un d'occasion avec le défaut, mystère.

Il faut que je trouve la technique pour voir si un poussoir fonctionne bien.

Je voulais faire un test mais je n'ai pas osé...
Je voulais, pour chaque cylindre enlever les basculeurs ainsi que les tiges et démarrer le moteur pour essayer d'identifier sur quel cylindre ça vient. J'ai eu peur que les poussoirs sortent de leur logement avec la vitesse de l'AAC. Je me suis abstenu  non1  non1  non1 .

Pascal

olive82

Tu as localisé le cylindre qui fait du bruit ?

Tu peux pas mettre un autre poussoir à cet endroit , un poussoir neuf et faire un petit essai ?

Pascal-lrq

Non pas de localisation du cylindre, cela aurait été plus simple et peut être m'éviter de tout démonter.
C'est assez difficile avec la résonnance à l'intérieur du moteur, j'ai même un stéthoscope et rien de flagrant. J'ai l'impression que ça vient de l'arrière et pas au niveau du haut moteur.
Là mon goujon est sur le cylindre N°1, donc en haut et à l'avant. C'est pour cela que je suis dubitatif.

Pourquoi veux tu mettre un poussoir neuf à cet endroit ? Pourquoi faire ?
Je vais changer le goujon, ça c'est sur mais pour le reste, l'AAC n'a pas de trace d'usure et les poussoirs ont tous une surface parfaitement plane et propre.

J'ai regardé le fonctionnement des poussoirs :
Le poussoir est muni d'un clapet qui s'ouvre et se ferme en fonction de la compression. Le clapet est en bas du poussoir.
- soupape fermée (poussoir au repos) : le clapet est ouvert, l'huile passe au travers du poussoir. D'un coté l'huile passe par le clapet pour alimenter le bas du poussoir et de l'autre monte vers le basculeur via la tige.
- soupape ouverte (poussoir comprimé) : Le clapet est fermé, l'huile ne rentre plus et le clapet "enferme" une quantité d'huile et "amortit" la compression (comme un amortisseur)
Bon, ce n'est peut être pas les bons termes

Il est possible, même si les poussoirs sont neufs qu'un clapet soit défectueux.
Comment le vérifier  ???  ???  ??? ?

Pascal

olive82

Je pensais que tu avais isolé le cylindre et je me disais qu'en inversant un poussoir tu aurais pu entendre une différence mais là c'est pas le cas......

Tu dis que ton bruit vient plutôt du bas moteur et derrière , tu as démonté ton bassin d'huile dernièrement , juste pour info ?

Quand ton moteur tourne tu es passé en dessous pour voir si tu arrivais mieux à localiser ton bruit ?

thor_eyerdhal

Ah oui là on voit mieux et c'est clairement bouffé par le basculeur.

Les basculeurs sont-ils bien en 3/8? comment maintiennent ils l'alignement? s'il n'y a pas de guideplates ils doivent être de type self align mais on ne le voit pas sur les photos, il faut voir le coté qui est en contact avec la queue de soupape.

toine10

au démontage et remontage, les basculeurs et tout le reste ont été remis dans le même ordre de démontage ?

à moins que tu ne soit pas celui qui l'ai démonté et remonté au départ

Pascal-lrq

Olivier, cela aurait été trop facile  LOL  LOL  LOL .
Ben non, je ne sais pas. Je pensais qu'en démontant j'aurais une piste. A vrai dire je m'attendais à avoir un poussoir bouffé mais rien, ils sont tous nickel.
Je me dis avec le recul que j'aurais du persévérer dans mes essais avant démontage. Trop tard...

Thor, oui c'est du 3/8 et il n'y a pas de maintien d'alignement sur les premiers modèles de 289. Les basculeurs n'ont pas de joues.
La queue de la soupape,
IMG_20200422_201035_resized_20200422_081229240.jpg
on voit bien que le basculeur ne travaille pas dans l'axe mais sur le coté de la queue. La queue est matée sur le pourtour extérieur

Les basculeurs ont été remplacés, ils ont 3500km. Il n'y a pas de trace d'usure sur le coté. L'usure du goujon a du être faite avec les anciens basculeurs. Je les ai toujours mais il m'en manque 5 (faut que je cherche mieux). Sur les 11 que j'ai, aucun ne présente une usure sur le coté.

Le basculeur en face de la soupape
IMG_20200422_201114_resized_20200422_081229574.jpg
Quasi aucune trace d'usure sur la surface en contact avec la soupape.

Le coté du basculeur
IMG_20200422_201127_resized_20200422_081229806.jpg
Là aussi aucune trace d'usure.

Toine10, c'est moi qui ait refait le moteur, l'AAC et les poussoirs étaient neufs. Rodage fait dans les règles de l'art (ce qui est confirmé par l'état des surfaces de frottement de l'AAC et des poussoirs.

Pascal

thor_eyerdhal

Les queues de soupapes sont proéminentes pour s'emboiter dans les "joues" des basculeurs, sans guidage...

olive82

Ton goujon est tordu ? C'est moi ou son trou parait ovale ?


Pascal-lrq

Thor, sur le basculeur, il n'y a pas de joue. C'est complétement libre.
Sur la photo du basculeur (la 2°), c'est une bosse pas un trou pour y loger la queue de soupape
Une photo sous un autre profil.
IMG_20200422_204331_resized_20200422_084416541.jpg


Olivier, je n'ai pas compris de quoi tu parles ? Le goujon a été retiré, il n'est pas sur les dernière photo.
Le goujon était bien droit et le trou est rond.

Pascal

olive82

Donc comment tu expliques que ton basculeur ne soit pas droit quand tout est monté ? Si le trou est bien rond et que le goujon est bien droit , tu as vérifié si quand le goujon était monté il était bien perpendiculaire à la culasse , et parallèle aux autres ?

toine10

Citation de: Pascal-lrq le 21 Avril 2020 à 15:10:30J'ai remonté les 3 basculeurs cote à cote, on voit bien que celui du milieu est de travers.
IMG_20200421_123515_resized_20200421_011558995.jpg



Là on voit bien qu'il est en appui de travers olive

et pascal pense que c'est à cause de son goujon qui est mangé sur le côté ... phénomène qui a commencé à se présenter sur 2 autres goujons (mais vu le filetage, je pense qu'ils ont été enlevés à cause de ça pour commencer ;) )

donc la réflexion est : pourquoi c'est comme ça, et comment faire pour que ça arrête de mettre en pointe sa queue de soupape et que le "basculeur" arrête de bouffer son goujon ^^

j'espère avoir bien résumé ;)

Pascal-lrq

Le goujon était bien perpendiculaire, mais le problème vient du fait que le goujon est usé sur le coté ce qui fait que le basculeur se met de travers. Il n'est plus guidé bien droit.

Pascal

toine10

après je trouve bizarre qu'il n'y ait pas de pivot genre ça

https://www.rockauto.com/en/moreinfo.php?pk=215858&cc=1132333&jsn=2330

je me rappelle avoir bien vérifié ça et sans changer l'ordre de montage (d'ou ma question mais vu que tu l'as refait toi même, et qu'il n'y a pas de pivot sur ton basculeur ...) donc c'est pas ça ...

olive82

Pour info j'ai un jeu complet de basculeurs neufs de chez Rockauto , cause erreur de commande vu que mes culasses sont de 78 ,

@ toine10

C'est justement ceux là que j'ai , SEALED POWER R855


Certains modèles ont juste des cuvettes à l'intérieur

https://www.rockauto.com/fr/moreinfo.php?pk=215849&cc=1333381&jsn=676

toine10

pascal tu pourrais regarder la tête qu'elle a cette piece qui est "sensé" te tenir le basculeur ? c'est peut être lui qui te bouffe le goujon, ou alors il ne tient pas bien ton basculeur et sur le côté, en faisant ses répétitions haut/bas, te bouffe celui-ci

Sujets similaires (5)