Concours photo

Partenaires

Sur Facebook

Chauffe moteur au ralenti

Démarré par cfou974, 22 Avril 2019 à 15:31:12

0 Membres et 1 Invité sur ce sujet

cfou974

Bonjour,
Mon mécano se démène sur ma 65 depuis des mois.
Le moteur a tendance à chauffer au ralenti depuis que je l'ai acheté il y a plus de quatre ans. Un des précédents propriétaires avait rajouté "à l'arrache" un ventilateur électrique de Clio avec déclenchement par interrupteur dans la boite à gants !?
Pour moi, un moteur est conçu pour ne pas dépasser certaines températures ... mais je suis une bille en mécanique alors je me suis adressé à un bon mécanicien de l'île (je suis à la Réunion.
Je passe sur les différentes étapes de recherche, mais d'abord, on a changé tout le système de refroidissement : pompe à eau, calorstat, durites, (ressort dans la durite du bas), radiateur plus grand à 3 rangs, ventilateur FanFlex en prise direct, fan Shroud bien englobant, nettoyage du circuit ... sans résultat vraiment convaincants.
Démontage complet du moteur, changement de tous les joints, changement des pistons (deux d'entre-eux étaient rayés), réalésage des chemises, changement des coussinets, de la chaine de distribution ....
Remontage ... et toujours le même problème ! Nouvel inspection du moteur, on découvre que les pastilles de sablage avaient été changées et que deux des anciennes étaient coincées dans les culasses. Mon mécano à réussi à les sortir, du coup il a changé les 4 pastilles. Et le moteur chauffait toujours !!!
La seule raison envisagée, fissure interne d'une culasse. Face au coût d'un contrôle de culasse ici, on décide de changer carrément les culasses, et j'opte pour des culasses Edelbrock alu neuves. Elles ont été montées dans les règles de l'art ... mais le moteur chauffe toujours !!! Plus de piste ...
Mon moteur est équipé d'un vase d'expansion clos hermétiquement, j'ai lu qu'il n'y en avait pas d'origine. Le ressort du bouchon du radiateur est peut-être fatigué aussi ?
Le reniflard côté conducteur est bouché avec un bouchon hermétique (on en trouve chez les fournisseurs américains) ou le bouchon avec filtre qui laisse passer un légère vapeur est-il obligatoire ? Ou alors faut-il le relier au carburateur comme je l'ai vu sur certains montages ? Le reniflard côte passager, lui, est relié au filtre à air.
Côté carburateur, c'est un Holley 4 corps que mon mécano a entièrement révisé.
Si vous avez des pistes, des idées, des solutions de dépannage pour que ma Mustang retrouve les belles routes de l'île, je suis preneur.
Ah oui, sur route dégagée, elle tourne super bien, bon régime, pas de chauffe, pas de fuite ...
Merci amateurs de belles mécaniques

calimero

Bonjour,( ou bonsoir avec décalage horaire) ;D
toutes les mustang que j'ai vues de ces années là ,
n'ont pas de circuit de refroidissement  hermétique .
peut-etre est-ce là son problème,
 mais je pense que d'autres forumeurs plus au fait de mécanique que moi pourront te renseigner.
bon courage pour la suite rck

cfou974

Merci pour cette réponse Calimero.
Une piste à explorer ...

Mustanger

fais une photo de ton moulbif.

sinon tu as un entartrage du circuit de refroidissement et/ou un radiateur bouché et/ou un hélice a 30cm du radiateur.

cfou974

Bonsoir Mustanger,
merci pour ta réponse.
Circuit entièrement nettoyé, détartré et tout le toutim ... Radiateur neuf et nettoyé aussi, hélice du ventilateur au plus près du radiateur ...
Je passe au garage demain, je ferai des photos.
Bonne soirée

Thierry

Citation de: calimero le 22 Avril 2019 à 16:09:08toutes les mustang que j'ai vues de ces années là ,
n'ont pas de circuit de refroidissement  hermétique .
peut-etre est-ce là son problème,
Si, si. Toutes ont un système hermétique pour que le circuit ait une pression minimum pour que le point d'ébullition du liquide soit plus élevé et c'est le bouchon du radiateur qui régule cette pression.

CiterMon moteur est équipé d'un vase d'expansion clos hermétiquement, j'ai lu qu'il n'y en avait pas d'origine. Le ressort du bouchon du radiateur est peut-être fatigué aussi ?
Oui ça aurait du être le premier point a vérifier avant de remplacer les culasses mais bon, mieux vaut tard que jamais. ;D
Par contre, tu ne parles pas de réglage de l'allumage et de la carburation, c'est bon de ce coté la? Quel aspect ont les bougies?
Mon autre passion:
Photographie

Carlo

Bonjour,

cette histoire de chauffe au ralenti me fait penser à un problème qu'avait eu une connaissance au milieu des années 80 avec son Audi Quattro...

Elle était repartie une bonne dizaine de fois sur le plateau jusqu'à la concession...

Les mécanos ont cherché, cherché, cherché, mais la panne revenait toujours...

Jusqu'à ce que l'un d'eux s'aperçoive que l'hélice du ventilateur était montée d'usine à l'envers !!!  bien1

Exemple typique d'une panne à la con...

Si des fois...  smk

Pony en gestation...

olive82

Ton thermostat se déclenche à combien de ° ?

Certains montent des hélices avec plus de pales pour éviter une petite surchauffe au ralenti....

Dernier point , ça chauffe par rapport à ton mano sur ton tableau de bord ou tu as mesuré la température avec un thermomètre infra rouge ?

thor_eyerdhal

C'est quoi comme hélice, et y a t'il un fanshroud?

Thierry

Citation de: thor_eyerdhal le 22 Avril 2019 à 23:32:02C'est quoi comme hélice, et y a t'il un fanshroud?
Citation de: cfou974 le 22 Avril 2019 à 15:31:12ventilateur FanFlex en prise direct, fan Shroud bien englobant
Je ne trouve rien concernant les Fanflex mais peut être est ce un Flex-a-lite?
Mon autre passion:
Photographie

cfou974

Bonjour à ceux qui participent à ce sujet ... et aux autres aussi.
Pour répondre à vos questions, en vrac.
Bougies neuves, allumage et carburation réglés, le ventilo
c'est bien un Flex Fan (ou Flex a lite, c'est la même chose), il est bien monté dans le bon sens, on a vérifié), la température est prise à l'infrarouge à différents endroits (durites, culasses, radiateur) ce sont les culasses qui montent en température.
Je passe au garage ce matin, on va revoir tout ça avec mon mécano. On doit résoudre ça, il y a trop longtemps que l'on est dessus.
Bonne journée à tous

cfou974

Bonjour,
Nouveau constat ce matin : quantité de liquide de refroidissement ?
On a vidangé le circuit, nous avons récupéré 8 litres de liquide seulement. Au remplissage, nous n'avons pu remettre qu'à peine 7 litres ?
Je précise que le circuit de chauffage a été supprimé depuis longtemps sur cette voiture, c'est antérieur à mon achat, et de toute façon ce n'est pas très utile ici. Mais ça n'explique pas le décalage entre la quantité de liquide préconisée (14 litres) et celle que nous pouvons réellement mettre.
Alors d'où peut venir le problème ? Bulle d'air, comment l'éliminer, ou circuit bouché quelques part ? Apparemment, les pastilles de sablage sont récentes sur le bloc : ont-elles été changées de la même manière que ce que nous avions trouvé sur les anciennes culasses ? Simplement repoussées vers l'intérieur en mettant les nouvelles, donc elles se bloquent dans le circuit et peuvent le boucher.
Un vrai casse-tête !
Le moteur tourne bien, bouchon du radiateur enlevé on voit bien le liquide circuler, mais la température monte inexorablement ...

thor_eyerdhal

Citation de: Thierry le 23 Avril 2019 à 01:09:13
Citation de: thor_eyerdhal le 22 Avril 2019 à 23:32:02C'est quoi comme hélice, et y a t'il un fanshroud?
Citation de: cfou974 le 22 Avril 2019 à 15:31:12ventilateur FanFlex en prise direct, fan Shroud bien englobant
Je ne trouve rien concernant les Fanflex mais peut être est ce un Flex-a-lite?

Alors sur mon ancien moteur, pas de souci au ralenti dans les bouchons parisiens avec le ventilo d'origine et ensuite avec le fanclutch que j'avais ajouté.

Ensuite j'ai eu la mauvaise idée de virer ce gros ventilo bien lourd pour un modèle en nylon type Flex a lite pour soulager le roulement de la pompe à eau.
Les ennuis ont commencé, surchauffes inévitables dans les bouchons.....
RAS en roulage normal, j'ai dû ajouter un ventilo électrique pusher pour être tranquille.

Après quelques recherches j'ai eu la confirmation que les ventilo soit disant perfo brassaient beaucoup moins d'air au ralenti et que rien ne valait les ventilo d'origine, le top étant le ventilo fonté sur viscous clutch (comme j'avais auparavant.

Donc déjà tu as un ventilo au rendement merdique qui en lui même est à l'origine de la surchauffe.
Ensuite, tu as écrit que le ventilo était au plus près du radiateur, ce qui est une erreur. Avec un fanshroud le ventilo doit dépasser pour moitié de son épaisseur du fanshroud sinon il ne permet pas au fanshroud de drainer le maximum d'air qu'il pourrait.


cfou974

Merci thor-eyerdhal,
Et pour le volume de liquide de refroidissement ?

thor_eyerdhal

On ne peut pas vidanger complètement le bloc sans ouvrir les vis de purge sur le bloc (généralement bloquée a mort) ou sans enlever les pastilles de sablage.
Bref on ne remet jamais 14 litres.

Ensuite il n'y a pas 36 facons de perdre du LDR, soit il passe dans les cyllindres et çà se voit très vite, soit il sort par le trop plein du radiateur et finit par terre.

Il y a un vase d'expasion d'origine, sauf qu'il est inclus dans le radiateur (c'est sa partie supérieure qui est chargée de cette fonction), si ca pisse par terre c'est qu'il y a surchauffe et/ou trop plein dans le radiateur.
Su mon ancien moteur qui surchauffait, ca pissait par le trop plein quand je coupais le moteur très chaud (plus de cirulation du liquide qui se met a bouillir)
Après avoir installé le ventilo électrique, çà n'arrivait plus.

Mais bon clairement, ta surchauffe est liée à une circulation insuffisante d'air au ralenti, change le ventilo pour un modèle d'origine avec viscous clutch, çà réglera le problème.

Pour ton bouchon sur le couvre culasse c'est étonnant, as tu regardé le dessous du bouchon, n'est-il pas perforé?
Il doit y avoir circulation d'air dans le bloc pour évacuer les gaz de combustion; d'un coté ca aspire par le carbu et de l'autre çà laisse entrer l'air frais.
Mais ceci n'a rien à voir avec la surchauffe ;)

Sujets similaires (5)