Concours photo

Partenaires

Sur Facebook

avatar_elv34

bientôt la fin !!

Démarré par elv34, 20 Octobre 2019 à 21:03:47

0 Membres et 1 Invité sur ce sujet

Pascal-lrq

J'ai mis de l'ARP, regarde sur eBay ou Amazon et perso j'ai trouvé les miennes sur le coincoin  LOL  LOL  LOL

Va sur leur site et regarde la référence qu'il te faut en fonction de ton moteur. D'ailleurs, as tu vérifié ce que tu avais comme moteur ? As tu regardé derrière le démarreur le code ?

Pascal

FREEZBURGER

Citation de: Fross le 04 Décembre 2019 à 11:08:39non1  Normalement, à chaque déculassage, il est (fortement) recommandé de changer tous les goujons de culasse.
Quand on les serre au couple, ils s'étirent et on ne peut donc pas les réutiliser deux fois.

Normalement c'est quand on serre au couple + angle qu'il faut changer les visses de culasse, puisque dans ce cas on les fait sortir de leur domaine élastique (en gros on dépasse le stade où le solide est capable de reprendre sa forme d'origine). Ce n'est pas le cas sur ces moteurs ; mais puisque dans ce cas précis visiblement il y a eu un étirement (c'est justement là qu'on sort du domaine élastique) il faut en effet les changer toutes.

Voilà, c'était juste pour la petite minute informative.

Bonne fin de remontage.

Pascal-lrq

Freezburger, sauf erreur de ma part (ou traduction erronée), c'est indiqué dans la doc Ford que les vis de culasse sont mono utilisation.
J'ai fait cette erreur de remonter mon moteur avec les vis d'origine, résultat, j'ai redémonté les culasses au bout de 200 km sbhy  sbhy  sbhy .
CO2 qui allait dans le circuit de refroidissement et ça sans surchauffe du moteur.

Bon maintenant, pour être tout à fait honnête, je n'avais pas contrôlé les vis LOL  LOL  LOL .

Pascal

elv34

je pense que mon problème de bases viens de la ! ils on du changer le joints de culasse et remonter les vis d origine et d autre non j en est 2 estampiller ford 3 avec une collerette et le reste toute simple ! je les set commander sur ebay en angleterre pour 80 euro fdp compris a suivre !!!

elv34

hello ! ca y est j ai enfin reçus les vis de culasse . Je me suis dit super je remonte tous ça et c est parti mon kiki ! bas non ..... grosse merde ! je remonte tranquillou , et j arrive pour faire le plein du radiateur et la arriver au début du troisième bidon j entend  un bloc bloc en dessus la voiture .vite je regarde et la je vois du liquide par terre je remonte la fuite et la je vois entre la pastille de dessablage et le dernier goujon de la culasse un filer d eau .je pense que la culasse c est fendu ! pourtant elle a etait éprouver et le serrage 3.6.9 a la clef dynamo et dans le bonne ordre !!!
question peut ton changer q une culasse , est ce que la culasse de 302 ce monte sur un 289 merci !!

Tony34

Hâte de voir ta belle 😁

olive82

Oui tu peux changer juste une culasse , faut juste trouver la même , par contre avant de monter tes vis de culasse, tu les as comparé entres elles , par rapport à celles qui étaient montées sur ton moteur, y'en a pas des plus longues que d'autres par hasard ?

Pascal-lrq

Tu n'as pas une petite photo de ta fuite ?

Tu es sur que ça ne vient pas de la pastille ? Une culasse fendue, ça ne fuit pas à grandes eaux.

Redéculasse pour être certain du diag.

Si non comme le dit Olivier, tu peux mettre une culasse de 302 mais pas n'importe laquelle. Il y a plusieurs modèles. Le mieux serait quand même de trouver une culasse de 289, c'est plus sur. Ou de changer les deux par des culasses de 302.

Pascal

elv34

hello les copains !
suite de la galère ,  après le  déculassage  ! bein oui ! culasse fendu ! ne me demander pas comment je ne c est pas , en plus avec le morale a 0

elv34


Fross

La culasse n'a surement pas apprécié toutes ces surchauffes. La fonte est moins tolérante que l'alu.
Maintenant, tu es bon pour un nouveau jeu de culasses, les joints et de nouvelles vis de culasses.  :-\

A propos de ton problème de surchauffe, tu as quoi comme radiateur?
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

elv34

j avais celui d origine mais je penses que celui ci etait un peu boucher j ai acheter celui la pour 125 euro port compris !en plus il est nickel !
https://www.ebay.fr/itm/Radiateur-Aluminium-pour-Ford-Mustang-V8-289-302-Windsor-1964-1965-1966-Mercury/113799011757
IMG_20200128_170641.jpg

olive82

C'est quand même pas logique , ta culasse n'était pas fendue avant le démontage , tes vis sont de la bonnes longueur ?

Pascal-lrq

Je suis assez d'accord avec Olivier, c'est quand même bizarre. Une fissure comme ça tu l'aurais vu.
La culasse n'est pas tombée ?La pige de centrage est elle bien mise ?

Comme le dit Fross, tu es bon pour tout changer, sauf les vis, si c'est du ARP, normalement tu peux les réutiliser.
J'ai 2 culasses de 302 qui traitent dans mon sous sol, c'est les culasses du 302 qui était dans le Fastback 65 que je restaure. Ayant des œillères et ne jurant que par l'origine, j'ai racheté un 289...

Bon courage.

Pascal

elv34

oui je ne comprend pas ! pourtant culasse a etait éprouver ,les vis neuve pour 289 ,302 de chez arp
mais c est de ce cote la que la pastille de dessablage a etait changer ! je n en sais pas plus ! et non elle n est pas tomber
la je prend la culasse et je vais voir chez mon rectificateur pour voir si une soudure peut faire l affaire .

olive82

Question :  les pastille de sablages ont été changées ? on dirait que ça a cassé quand elle a été remise en force

à mon avis celui qui a éprouvé la culasse aurait forcément du le voir, donc c'est arrivé après l'épreuvage.

Tu explique au rectifieur que tu comprends pas et que ça vient pas de toi

elv34

peu être ! mais j ai rien vue je les nettoyer poncer et repeinte et a aucun moment j ai vue ça .
par contre quand j ai remis du liquide de refroidissement  avec une petite glace j ai vue de suite la fissure et pour info je n est pas de guide ni sur la culasse ou même sur le bock

olive82

Normalement tu devrais avoir deux guides sur ton bloc pour centrer ta culasse , mais ce n'est pas à cause de ça qu'elle est fissurée.

Les pastilles de sablage ont été changées ?

elv34

oups oui les 2 petit guide .non ca a etait bien remis en place . je reviens du rectificateur culasse morte ,
c est insoudable trop prés de la pastille de dessablage .donc j ai trouve 2 culasse de 289 sur Montpellier ..il y as plus cas ......

olive82

Et ça vient de quoi ?

Si ça n'était pas là quand tu les as nettoyées , c'est donc arrivé au serrage, tu as mis quoi comme couple ?

Qui a monté les pastilles de sablage ?