Concours photo

Partenaires

Sur Facebook

Accoup Moteur

Démarré par luffy, 27 Avril 2016 à 20:17:49

0 Membres et 1 Invité sur ce sujet

luffy

Bon j'ouvre un sujet ici pour mon soucis !

Lorsque je suis descendu aux mustang days, de façon aléatoire j'ai eu des accoups moteur ( ou boite ?? ). 1 fois à l'aller, 1 fois sur le circuit et 1 fois sur le retour. lorsque ça arrive, je roule a vitesse constante, je rescens 2 accoups dans la pédale et dans toute la voiture, donc je relache la pédale d'accélérateur et je ré-accélére et la ça repart normal.

Au début j'ai pensé à la boite de vitesse. La on m'a dit que si j'avais trop d'huile dans la boite, cela créé une surpression et la boite lache la vitesse ( ce qui donne l'accoup), j'ai donc vidangé un peu la boite pour refaire bien le niveau ( moteur chaud et tournant).

Seulement il se trouve que j'avais pas de problème de trop d'huile dans la boite. En cherchant un peu sur le net, il parle de problème d'allumage ou de carbu. Mon carbu a été réglé au garage et par la suite j'ai touché à la visse de richesse car mon ralenti n'était pas stable.

Du coup je me tourne sur l'allumage (supposition). Il faut savoir que depuis 2 mois je démonte le doigt de l'allumeur par sécurité ( mon garage à été visité 2 fois). Vu qu'avant je ne le faisait pas et que je n'avais pas de problème, je me demande si en faisant cette manip je n'ai pas décelé un problème ou créé un problème ?

Pascal m'a donné son avis (essayé avec une autre bobine) mais j'aimerai avoir d'autre avis ( sachant aussi que je n'ai pas de bobine de secours  ;D sbhy)

Qu'en pensez vous ??
" Rien ne sert de courir, il faut partir à point"

MILP

Bonjour

J'ai un problème similaire sur ma voiture V8 289. Régime moteur variable et cale parfois. J'ai donc changé dans un premier temps le carburateur 2v, ensuite la pompe à carburant et un réglage de soupape. Mais toujours ce problème de coupure moteur.
Je suis donc passé aux bougies, aux fils de bougies. Pas de changement. Comme j'ai eu une fuite de liquide de refroidissement au niveau du carter de distribution j'ai changé tous le joints , y compris les joints du collecteur d'admission qui étaient fatigués . Cela permet d'éviter les prise d'air. J'ai toujours parfois des petits ratés. Les rupteurs ont été remplacés par un allumage électronique ignitor  pertronix et la tête d'allumeurs semble correcte.
J'ai donc commandé une bobine d'allumage pour remplacer la bosch qui était en place.
Je l'ai monté aujourd'hui et je suis allé faire un tour et je n'ai pas eu de raté. Il faut que je test sur un long parcours.
Par contre la tension aux bornes de la bobine est de 5,7 Volts avec le contact et moteur non tournant.
Entre le - de la bobine et le plus batterie 10volts. Pareil entre le + de la bobine et le - de la batterie.
J'ai lu qu'il fallait avoir 12 volts.
Si c'est le cas je pense que j'ai un problème avec le circuit électrique .

Est ce je ça peut jouer sur moteur tournant je sais pas . La tension au tableau de bord est de 11,7 volts au niveau du barillet de contact.

tout ça pour dire que changer la bobine ça peut aider mais je ne sais pas dire quand une bobine est HS ou dégradé.

Cordialement

MILP

luffy

Bonjour MILP,

Merci pour ton retour ! je soupçonne aussi la bobine, je suis en train de refaire tout l'allumage donc on verra bien à la suite ça si j'ai toujours les accoups ou pas ! SI tu fais un long trajet, je veux bien ton retour également  :)

Pour la tension de ta bobine c'est 12V moteur tournant non ?
" Rien ne sert de courir, il faut partir à point"

thor_eyerdhal

La tension aux bornes de la batterie (bien chargée) à l'arrêt doit être entre 12.6 et 12.8.
Moteur tournant cà doit se trouver autour de 14 sans dépasser 15.

Attention si le ralenti est trop bas, on peut ne pas avoir assez de jus, certains alternateur plus modernes autoexcités nécessitent de passer 1500-2000 au moins un bref instant pour commencer à charger ensuite à plus bas régime.


Si les acoups se sentent dans la pédale d'accélérateur, çà ressemble fort à un retour de flamme dans le carbu, çà pousse sur les venturis et donc force sur la tringlerie jusqu'à la pédale.
Ca peut venir d'une prise d'air à chaud, mais çà devrait être très régulier, ou d'un souci d'allumage.

luffy

Les accoups ne sont pas du tout régulier, je peux en avoir au bout de 30km puis ne plus en avoir durant les 150 km ! Généralement dès que je ressent un accoup, je lache la pédale d'accélérateur ( dans laquelle je ressens l'accoup) et les accoups arrêtent puis je ré accélère sans problème. Avec le changement de l'allumage je verrais si c'est ça ou pas. Si c'est pas ça c'est que le carbu sera en tort ( sachant que le garage m'avait dit que mon carbu était fatigué)
" Rien ne sert de courir, il faut partir à point"

luffy

Je reviens sur cette histoire d'accoup car lors d'un parcours de 200 km ( 100 aller - 100 retour) j'ai ressenti une fois les accoups à chaque trajet.

En remontant un peu en arrière je me suis aperçu que c'est après le changement de la pompe de DA que les accoups sont apparus. Je ne pense pas que la pompe soit en cause mais peut-il y avoir un lien avec les courroies (sachant que je les ai changées en même temps) ???
" Rien ne sert de courir, il faut partir à point"

MILP

Bonjour
Moi aussi j'ai eu des à coups et depuis que j'ai changé la bobine d'allumage, le moteur tourne bien.
Je fait un aller retour Paris Rouen par la national, par beau temps et j'ai pas eu de problème.
La bobine n'a rien d'exceptionnelle. Acheté chez R--- A---, toute simple correspondant au V8 289.
Jai une tension d'environ 6volts, ce qui paraît normal d'après les différents messages lus
Par contre j'ai installé un petit compte tour à 10€ qui a fonctionné 10 jours.
Les courroies n'ont rien à voir je pense.

Par contre les a coups pourrait venir de ta boîte auto au niveau du circuit de distribution hydraulique.
Peut être qu'une vidange et un changement du filtre peuvent améliorer le comportement du moteur.
Sauf Bien sûr si tu as une boîte manuelle.

Ça m'est déjà arrivé des à coups moteur sur un véhicule récent et le problème venait de la boîte auto
Légé a coup à vitesse stable

Bonne journée

MILP

luffy

Merci de ta réponse MILP, mon circuit d'allumage sera refait en même temps que le moteur donc je vais pas recheter une autre bobine ^^ on verra après la réfection ! Si c'est la boite par contre c'est pas super ça ! j'avais fait une vidange et changement de filtre l'année dernière en avril, je peux toujours essayer d'en refaire une d'ici la fin de l'année voir si cela joue sur les accoups.
" Rien ne sert de courir, il faut partir à point"

luffy

les accoups que tu avais MILP étaient irréguliers aussi ? les miens se manifestent tout le temps entre 90 et 110 km/h, les fois ou j'ai fait que de la ville je n'ai eu aucun accoup. Si ca vient vraiment de ma boite, c'est pas cool du tout  :-\ :-\

Mais je ne comprends toujours pas pourquoi lorsque je lache l'accelerateur, les accoups s'arretent et ensuite je peux accelerer sans problème  ???
" Rien ne sert de courir, il faut partir à point"

thor_eyerdhal

La carburation est peut être trop pauvre en cruising, ce qui explique les retours dans la pédale qui sont des retours de flammes (qui sont un symptome de réglage trop pauvre)

C'est quoi ton carbu?
Si tu roules en neutralisant la capsule d'avance à dépression (il faut boucher le tuyau pour ne pas créer de prise d'air)  çà le fait plus ou moins?

luffy

ca serait donc pour ça que en ville ca le fait pas car j'accelere et freine tout le temps ?

mon carbu est un 2V d'origine. au mois de mars, le garage m'avait refait les réglages et remis le starter à 0 car il disfonctionnait.

Il faudrait que j'essaye en bouchant la capsule d'avance à dépression alors.

je ne sais pas si ca peut aider mais lors des accoups ca fait comme un "TIC" dans le moteur
" Rien ne sert de courir, il faut partir à point"

MILP

Bonjour
Les à coups je les avais souvent, que se soit en ville au ralenti ou en roulant et sur route à vitesse stable.
Jamais en accélérant. Retour de flamme et pétarade en décélération.
Depuis j'ai changé la chaîne de distribution, les joints et j'ai émis l'avance à 6 degrés comme indiqué dans le manuel et une nouvelle bobine.
Ensuite j'ai un Carbu simple corps 2 valves.
Pour le régler quand sa pétaradais je tournais en visant les 2 vis 1/4 de tour.
Sur ce Carbu il n'y a que 2 vis soit elles sont trop ouvertes et sa péte à la décélération.
Pas assez ouverte et ton moteur cale quand tu passe du neutre à départ sur la boîte.
Il faut essayer de trouver le réglage là où tu ne cale pas.
Avec un petit tournevis plat tu tourne la vis gauche jusqu'à (visant) jusqu'à presque faire caler ton moteur et tu desserts 1/4 de tour. Pour la vis de droite la viser jusqu'à la butée mais ne pas forcer, tourner juste avec 2 doigts et desserrer 1 tour.

MILP

luffy

D'accord, moi sa pétarade jamais et les accoups ne viennent que en cruising sur route ( dans les 90-110 km/h) mais pour l'instant j'en ai jamais eu en ville, ni en phase d'acceleration. Merci pour les différents réglages faudra que j'essaye de les faire après le test sans la capsule d'avance
" Rien ne sert de courir, il faut partir à point"

Pascal31

Bonjour,
289 ci v8 de 1968.
Quelqu'un de pointu pourrait-il me dire si mes accoups a regime constant peuvent provenir d'un mélange trop riche ou trop pauvre?
(Bobine changée, allumage electronique, bougies vérifiées..)
J'ai 2 vis de richesse assez dévissées (elle calait) Dans le cas de trop riche je pense qu'il faut visser les 2 vis sous le carbu. De meme facon? D'abord g puis droit ?
Merci

Fross

Les vis de richesse n'agissent qu'au ralenti.
Il faut que les deux soient réglées pareil bien sur, et tu peux les régler d'abord à droite puis à gauche ou le contraire, ça change rien.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci - 2V, C4, Dark moss green / black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

thor_eyerdhal

Elles agissent aussi sur le circuit de transition, donc faut voir a quelle vitesse et regime ces acoups se produisent..?

Un reglage trop riche ramolli le moteur mais ca tourne rond, quand il y a des ratés c est trop pauvre..

Sujets similaires (1)