Concours photo 2020

Partenaires

Sur Facebook

289 ci autmatique 1968 - ca chauffe :)

Démarré par Rockstar, 04 juin 2014 à 20:04:37

0 Membres et 1 Invité sur ce sujet

Bruno

Bonjour, je me permets d'apporter ma modeste expérience, ayant connu ce type de problème.
1. Comme le mano de température ne semble pas fiable, je commencerais par changer la sonde : pièce bon marché et remplacement facile - Je l'ai fait sur mes deux mamies et j'ai à présent une indication correcte
2. Je regarderais aussi le bouchon de radiateur en vérifiant son état et ses caractéristiques (180) : pièce pas plus chère et encore plus facile à changer
3. Je taterais le radiateur quand il est chaud : la chaleur doit être identique en bas comme en haut sinon probabilité d'entartrage - Dans ce cas, on peut essayer de mettre un produit détartrant, mais si le radiateur est trop entartré, celà sera peu efficace
4. Au passage : même test sur les durites, notamment la supérieure ou l'on doit sentir le liquide couler à chaud : sinon pas de circulation et pression dangereuse
4. Pour être vraiment tranquille si pas d'améliorations, je changerais les durites et le radiateur (en alu : dispo chez part avenue autour de 250 Euro) et mettrais un fan shroud s'il est manquant (souvent le cas).
J'ai fait tout celà sur mon cab 67, et depuis, plus de soucis !

Rockstar

Merci pour ces conseils,

Je vais commencer par changer la sonde !

Le radiateur à l'air bien, il y a de l'eau et tout ... etat général a l'oeuil : nickel, pour ce que ca vaut.
Le ventillo tourne aussi évidemment.

Reste à changer la sonde.

mustang66

Après il existe des pompes à eau électriques, mais bon, t'as pas un dragster non plus !!  ;D

Pour le radiateur, sauf erreur de ma part j'ai un delta t°c de 20° entre le haut et le bas du radiateur, (échange thermique par convection).

Tu as fait le test que MUSTANGER t'as proposé, ça te donnera une bonne indication pour pas cher.
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

Bruno

J'ai omis de parler du rhéostat, qui peut être vérifé aussi en le démontant et le faisant chauffer dans une bassine d'eau bouillante pour vérifier s'il fonctionne.
Une fois ta sonde changée, tu verras la suite en fonction du résultat. Il vaut en effet mieux agir pas à pas, comme pour toute panne afin de bien isoler la cause d'un problème
Bonne chance

Etosha

Citation de: panamericain le 10 juin 2014 à 09:02:59
Moi j'ai une question,en roulant l'aiguille est au milieu,ça monte un peu dans les embouteillage,mais quand je coupe le moteur pour qlq minutes,et je le remets en route,l'aiguille est presque au maximum,est ce normale,ou bien faut installer un ventilateur supplémentaire de refroidissement?
Perso je n'ai pas ce phénomène à ce point là . Ca dépasse à peine la moitié dans mon cas si je coupe puis rallume 5 /10 mn après , et pile poil au milieu en vitesse de croisère .
Même si c'est fréquent , je ne suis pas sûr que ce soit complètement "normal "  ???
Même si la pompe à eau ne tourne pas moteur arrêté , je crois quand même que le bon état global du circuit doit jouer : détartrage du bloc , état radiateur, thermostat ,...

mustang66

L'aiguille n'est pas des plus précise, donc d'un compteur à un autre, pas sur que tous nos mumu soit réglée pile poil (je parle de l'aiguille).

Sur mon compteur digital, je prends 10°c quand j'arrête un peu, ce qui est normal, plus de ventilation, et plus de circulation !
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

Mustanger

quand tu arrêtes ta mustang la chaleur du block se diffuse encore dans la pipe d'admission et il n'y a plus de circulation d'eau (le capteur est sur la pipe) donc c'est normal que quand tu redémarres après 5mn d'arrêts l'aiguille est plus haute mais elle redescend vite quand le liquide recircule et est refroidi.

ça l'a fait sur toutes mes mustang et ça le fait sur toutes

Sujets Similaires (5)