Concours photo

Partenaires

Sur Facebook

2 fuites radiateur, 2 couleurs différentes...

Démarré par popof, 07 Décembre 2010 à 23:06:25

0 Membres et 1 Invité sur ce sujet

Contenu du premier message
bonjour,
j'ai constaté dernièrement une fuite assez importante qui semblait venir d'une petite durit en bas du radiateur (à droite en regardant la voiture de face). Le liquide fuyait assez fort, surtout en roulant. Il était de couleur brune... j'ai cru que c'était de l'huile au début, mais la viscosité ressemblait plus à du liquide de refroidissement et c'est comme ça que j'ai trouvé d'où ça venait.
J'ai resséré le collier de cette durit et plus de fuite. très bien...
Sauf que maintenant ça fuit de l'autre côté (à gauche du radiateur) >:(, et là c'est même à l'arrêt, un petit goutte à goutte léger mais qui fait une belle tâche en quelques jours quand même. Et là c'est de la belle couleur vert fluo de liquide de refroidissement. Et je ne trouve pas du tout d'où vient la fuite.

Avez-vous une idée :
- de pourquoi je peux avoir deux couleurs différentes de liquide de refroidissement ?l'une à gauche et l'autre à droite du radiateur... rouille ?huile dans l'eau ?
- de comment trouver l'endroit précis de cette nouvelle fuite ?
merci


 Lien

Thierry

Oui ca fait 30 ans que les boites sont refaites pour etre compatibles avec la Dextron alors c'est sur qu'en 1980 il ne fallait utiliser  que de la Type F mais les choses ont évolué depuis et je doute qu'il y ait beaucoup de boites avec des joints spi de plus de 30 ans.

Mais bon, dans le doute il vaut mieux utiliser de la type F si elle peut etre trouvée. Pour la Trick shift bleue il parait que ce n'est que de l'ATF Type F avec des colorants et quelques additifs et apparement c'est bon aussi sur les C4 d'origine.

Merci pour tes instructions de vidange Snow Globe. rnr
Mon autre passion:
Photographie

popof

hello,

Juste un petit point d'info : ça y est j'ai acheté de l'huile, mais pas trouvé de type F,
donc j'ai pris de la Dextron III.
Kit de joint + filtre pour C4 : ok, trouvé sans problème.

Prochaine étape : je fais un appoint d'huile de boîte, puis je me rends dans l'atelier d'un copain qui a une fosse, et je me lance dans ma 1ère vidange de boîte... je vous dirai comment ça s'est passé !

Dernière (normalement!) chose à faire pour la sortir en toute sécurité : trouver d'où vient le faux contact qui fait que parfois elle ne démarre plus. J'ai trouvé, c'est derrière la clé de contact, mais il faut que je sorte celui-ci pour avoir accès aux 300 000 fils connectés derrière...

Si les températures continuent à monter comme ça, je vais pas tarder à la sortir, la Mumu, ça me démange !!!

a+


Sujets similaires (5)

Démarré par Fred76


33 Réponses
5507 Vues

Démarré par Fred76


55 Réponses
10173 Vues

Démarré par JLS


16 Réponses
3069 Vues

18 Réponses
5994 Vues