Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Moteur froid très lent

Démarré par neomu, 15 Novembre 2022 à 07:07:27

0 Membres et 1 Invité sur ce sujet

neomu

Bonjour

Depuis une semaine ma mustang v6 3.7 est vraiment lente au démarrage....j appuie sur l'accélérateur c'est comme si je faisais rien  sbhy

Batterie ? Ĺes bougies sont neuves.
Une idée ?
Merci

Babass

Pendant combien de temps elle est lente ? Ton moteur même chaud elle n'accélère pas ?  Elle dot chauffer avant de mettre le pied dedans.

neomu


martinnano

questions (très) bêtes:
Elles n'est pas bloquée en mode ''pluie et neige'' ? si tte fois tu as ce mode...
Pas de voyant moteur allumé?
Elle fonctionne normalement quand le moteur est bien chaud?
Frein à main bloqué?
OK, je sors.


neomu

MErci pour vos réponses

c'est une V6 3,7L US, je susi en mode confort
Mon frein à main est bien desseré, par contre il est vraiment "libre", pas beaucoup de resistance.
peut-être en phase de blocage, je vais checker ;)

elle roule "normalement" au bout de 7 à 10mn...ça n'a rien avoir avec mon ancienne 5.0 GT mais ça roule  hr0

neomu

Par contre elle est reprogrammée..je vais faire checker la repro et faire changer la carto....l injection est certainement mal réglée

neomu

J'ai essayé une nouvelle prog mais je crois que je dois m'habituer à ce que ma mustang v6 soit plus un escargot qu'un etalon sauvage.

90 km h maximum en pente haute....même des camions vont plus vite que moi!!

Chez Ford ils ont confirmé que rien d'anormal c'est juste une V6....je la pensais pas si lourdasse...très déçu  sbhy

kikook

Mouais...curieux cette histoire
Dans un premier temps, je chercherais le temps théorique du 0 à 100 avec cette motorisation en "origine", et sur une route dégagée plane, je tenterais de voir si ce Percheron est dans les clous ou pas...

Babass

Bizarre quand même  :-\ car un v6 ça pousse.

neomu

oui effectivement je pensais que ça poussais aussi...

je vais encore investiguer, mais là j'avoue que je ne sais plus ou regarder.

les bougies ont été changées
l'ensemble des filtres, avec filtre à air K&N
Reprogramé
Revision faite
decalaminage
remise du pot d'origine

peut-être changer batterie et/ou injecteur ?...

JE vais faire le test de 0/100, mais j'ai peut d'espoir, je devrais normalement être à 6,5 seconde d'aprés ce que j'ai vu sur internet


kikook

Tu dit qu'elle a été reprogrammée, mais en quoi a consisté cette reprog exactement ?

neomu

Honnêtement je ne sais pas vraiment ce qui a été fait dessus. Elle est passée à 320cv et 413 nm

neomu


neomu

Les pneus peuvent ils avoir un impact ?quand même pas? Les injecteurs ?

neomu

Citation de: kikook le 21 Décembre 2022 à 18:52:24Mouais...curieux cette histoire
Dans un premier temps, je chercherais le temps théorique du 0 à 100 avec cette motorisation en "origine", et sur une route dégagée plane, je tenterais de voir si ce Percheron est dans les clous ou pas...
Voilà j'ai fait quelques démarrages voiture chaude en ligne droite légèrement humide mesuré avec logiciel android car timer.0/100 en mode sport
Résultat sur 7 démarrages

4,9 secondes meilleur score
9,6 secondes le pire
6,9 secondes

Je pense que 4,9 secondes c'est très bien ;)

Du coup je pense que je psychotte et que je dois surtout un peu malmener l etalon.

Merci