Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

Valeur lambda trop élevée (Contrôle technique) + claquement moteur

Démarré par Zenzak, 17 avril 2019 à 14:55:24

0 Membres et 1 Invité sur ce sujet

Zenzak

Bonjour,

Question pollution :

La Mustang est passée ce matin au CT (j'y étais pas, mon beau père l'a amenée) et elle est en contre-visite pour "coefficient lambda hors tolérances ou non conforme aux specifications du constructeur"

La valeur est à 1,12 au lieu de 1,02 maxi, visiblement ça veut dire que je tourne trop pauvre.

Quelques idées de la cause :

- fuite légère juste avant le cata côté droit, réparée par mon mécano et même pas notée sur le CT, et elle était passée avec cette fuite sans rien faire dessus en arrivant en France
- Sonde lambda HS
- la reprog BAMA et le filtre à air JLT series 3 présent dessus

vous en pensez quoi ?

Avant de commander 4 sondes neuves ou de devoir déposer le X-pipe (bien chiant à faire) pour refaire un joint proprement, je suis bien tenté de virer la reprog et de remettre la boite à air d'origine et de tenter la contre visite comme ça.

On l'a passée à la valise et rien ne remonte, la valise dit que ça fonctionne correctement au niveau des lambdas.

merci

simplet

Citation de: Zenzak le 17 avril 2019 à 14:55:24- la reprog BAMA et le filtre à air JLT series 3 présent dessus

Moi je pense que c'est ça :D

Zenzak

Je retente samedi sans le filtre et avec la carto d'origine, j'espère que c'est ça.

Zenzak

Des nouvelles,

J'ai mis la carto d'origine avec la boite à air d'origine, je l'amène au CT ce matin en la faisant chauffer un petit peu avant (20km pour y aller, deux-trois accélérations sans nom plus aller taquiner le rupteur, une petite accélération sur la voie d'insertion de l'autoroute et direction le CT), le gars la fait passer et c'est toujours pas bon.

CO : 0
CO accéléré : 0
Lambda : 1,16

Aucune logique dans ces chiffres... Je n'ai pas de fuite sur mon échappement (autre que celle réparée par mon mécano), pas de voyant allumé, la voiture roule correctement, j'ai nettoyé le MAF avant d'y aller, bien vérifié que je n'avais pas de fuite à l'admission.

Par contre le pire n'est pas la, le mec a fait ronfler le moteur pendant bien 2min à 4-5000tr/min, le liquide de refroidissement s'est mis à pisser par le bouchon du vase, il l'a coupée direct et l'a garée sur son parking, du coup je me suis dit qu'il fallait rapidement que j'aille rouler, mais en roulant sur le parking au bout de 10 mètres, le moteur s'est mis à claquer, de l'intérieur c'était pas très fort, par précaution j'ai coupé le contact direct.

J'ai fait remorquer ma voiture dans un garage pour diagnostic, mon niveau d'huile était bon, pas de paillettes métalliques sur la tige, il restait un peu de liquide dans le fond du vase (donc pas vide), j'attends un retour de mon mécano mais du coup je crains le pire.

Votre avis ?

jojo28500

Je ne suis pas spécialiste des nouvelles mais moi j'avais nettoyé ma sonde lambda au produit dégraissant sur une pigeot qui passait pas a cause de sa et c'est passé nickel au CT après

Effectivement faire tourner le moulin sur place a 5000 tr pendant 2min  :o je pense plus a une petite surchauffe en espèrent q'il y a rien d'autre  :v:

afm1972

Salut
Pour moi rien de grave a part des conneries sur conneries sbhy  sbhy  sbhy
Pour toi tu devra changer ton bouchon de vase d expension qui apparemment nes plus étanches
Ensuite quand on fais tourner une voiture a 4-5000 trm pendant un moment,on eteint pas le moteur immédiatement.......on laisse tourner au ralentit sinon la pompe a eau ne tourne plus,donc la culasse chauffe et plus de circulation d eau........ non1
Bon si il te manque pas d eau a part le vase sa devrai aller
Pour les sondes,ou tu les changes ou tu les nettoies au break lin par expl et tu roule quelques jours et sa devrai le faire

Zenzak

Merci jojo28500 pour ton message, j'espère également que ce n'est pas grand chose.

Citation de: afm1972 le 20 avril 2019 à 17:36:47Salut
Pour moi rien de grave a part des conneries sur conneries sbhy  sbhy  sbhy
Pour toi tu devra changer ton bouchon de vase d expension qui apparemment nes plus étanches
Ensuite quand on fais tourner une voiture a 4-5000 trm pendant un moment,on eteint pas le moteur immédiatement.......on laisse tourner au ralentit sinon la pompe a eau ne tourne plus,donc la culasse chauffe et plus de circulation d eau........ non1
Bon si il te manque pas d eau a part le vase sa devrai aller
Pour les sondes,ou tu les changes ou tu les nettoies au break lin par expl et tu roule quelques jours et sa devrai le faire

ah, j'attendais ton passage comme celui du messie ^^

Oui justement c'est pour ça que j'ai voulu aller rouler le plus vite possible, il a garé ma voiture, est rentré dans l'accueil et m'a dit "votre voiture a une fuite", quand j'ai vu que ça pissait au niveau du radiateur j'ai compris qu'il l'avait fait trop chauffer, j'ai cherché à payer le plus vite possible pour aller faire refroidir la voiture.

Donc selon toi le fait que j'ai entendu un claquement ne t'alarme pas plus que ça ?

Il restait quelques centimètres dans le vase mais je pense que de l'air a du rentrer dans le système, donc je vais dire à mon mécano de purger le système, mais pas de risque à la redémarrer comme ça sans vérifier ? Pour toi le fait que mon niveau d'huile soit correct te semble suffisant ? J'avoue que dans l'intensité du moment je n'ai pas pensé à regarder l'indicateur de pression d'huile au tableau de bord.

afm1972

non pour moi le bruit que tu as entendu en redémarant,c'est le bruit de l eau qui circule dans la culasse via l intermédiaire  de la pompe a eau.........tu mets de l eau "froide" dans un bloc chaud, sa fait du bruit comme si tu mets de l'eau dans une poile a frire des que tu as fini de cuir ta viande par expl  bien1
maintenant tu fais l appoint en LR de ton vase d'expansion et tu laisse le bouchon ouvert afin de faire sortir les éventuelles bulles d'air dans le circuit.et tu fais tourner ton moteur au ralentit au min 20 bonnes minutes en métant ton chauffage a fond sur chaud
pendant ce temps, tu regarde bien dessous ou a proximité si tu as pas de fuite ........tu contrôle également que tu ai assez d'huile dans ton moteur
si 20 minutes après tu na pas de fumée blanche a l échappement ni trop d'eau au sortie,tes joints de culasses son OK
c'est bien de coups de chaud qui casse les joints de culasses mais sa résiste quand même quelques fois avants de lacher rnr 

Zenzak

Par contre je n'ai pas remis d'eau avant de repartir du CT, au vu de la perte qu'il y avait par terre qui ne me paraissait pas trop élevée et vu que je n'en avais pas à disposition je n'ai pas refait l'appoint, je voulais surtout aller rouler pour faire passer de l'air à travers le radiateur.

Pour le niveau d'huile, une fois arrivé au garage j'ai regardé et je suis au maximum de la jauge, il n'en manque pas.

afm1972

c'est pas grave,tu as bien fais de faire ceci comme ça pour rentrer chez toi ap:lo
ton moteur ne manque pas d'huile....parfait et il te manque maximun 1 litre de LR dans le vase et c'est tout
vérifie que tu n'ai pas de fuite,et change ton bouchon de vase care visiblement il ne tient pas la pression(joint sec et tassé)
pour moi même pas besoin d'aller chez ton mécano mais si sa te rassure alors oui va lui expliquer ce qu'il t'ai arriver et il te rassura sur cet incident bien1

par contre une chose est quand même bizare dans ton histoire, ton ventilateurs aurai du tourner et faire du bruit de ventilation quand tu as repris la route.........a contrôler quand même
avant ça, ta voiture avais des soucis de chaud ou pas ???

Zenzak

Ok merci beaucoup pour tes messages ça me rassure, j'imaginais déjà le pire...

La elle est chez mon mécano, je vais l'appeler mardi matin et lui dire de faire quelques contrôles, de changer les sondes, de faire l'appoint de LDR et une purge et on verra bien.

edit : j'avais pas vu ta seconde partie de message, en fait je n'ai quasiment pas roulé avec la voiture, elle a fait le bruit en sortant du parking du coup j'ai coupé directement, j'ai fait 15m avec la voiture.

Aucun souci de chauffe auparavant.

Zenzak

Je viens d'avoir mon mécano au téléphone.

En mettant un coup de démarreur avec les bougies et l'injection débranchée, le moteur ne fait pas de bruit particulier, par contre, des que mon mécano rebranche les bougies et l'injection, ça claque en partie haute du moteur, des idées ? @afm1972

Je réfléchis en même temps, est-ce que ça pourrait être une bougie ou une bobine HS par exemple ? (ou si je suis plus alarmiste c'est une soupape qui peut taper un piston :( mais du coup ça devrait faire ce bruit aussi même sans bougies ni injection branchées)

Il va me prendre les compressions dans la semaine, surement demain.

afm1972

bougies ou injecteurs claqués
a vérifier moteur tournant en débranchant un a un les bobines et ensuite les injecteurs


Zenzak

Citation de: afm1972 le 23 avril 2019 à 11:03:22bougies ou injecteurs claqués
a vérifier moteur tournant en débranchant un a un les bobines et ensuite les injecteurs

Merci pour ton retour, je vais en parler à mon mécano

Zenzak

Bon, ça prend un peu de temps, mon mécano est débordé.

Il a fait une prise de compressions, j'ai entre 13 et 14 bars par cylindre, je ne connais pas la valeur de base mais au moins il n'y a pas de valeur carrément basse par rapport aux autres.

Il va faire une vidange et retirer le carter d'huile, voir si il n'y a pas de morceaux, et si il n'y a rien il va démonter les "cache culbu" et regarder si il n'y a pas un poussoir ou un culbuteur HS (j'emploie peut-être pas les bons termes)

j'en saurais plus samedi.

afm1972

Salut
13-14 bars en moyenne sur le 8 cylindres ,c'est un très bon résultat
tu ne peut pas obtenir de telle valeur si tu as une soupape pliée,cassée,abimée,ect
il faut contrôler les bougies,les bobines,les injecteurs en priorités
ensuite si rien de tout ça, il peut regarder les arbres à cames et poussoir mais mois je ni crois pas
ce qui va le mieux avec tes symptômes du début (chauffe du moteur) c'est un problème d'allumage ou de calage de distribution
tient nous au courant bien1
ps : dis a ton mécano de faire très gaffe si il démonte les bougies,tu as les bougies "fragile" sur ta 2006 (voir plusieurs postes sur case de bougies)
la couleur des bougies va nous en dire beaucoup....je dirais blanche sur l'électrode voir même électrode fondue en partie
vu ton ratio de 1,12 v ce qui donne un bon 16,5 grammes d'air pour 1 gramme d'essence( on est loin des 14,7 idéal)
tu brule   trop d'air ce qui provoque une surchauffe du moteur  rnr

Zenzak

Citation de: afm1972 le 02 mai 2019 à 20:31:14Salut
13-14 bars en moyenne sur le 8 cylindres ,c'est un très bon résultat
tu ne peut pas obtenir de telle valeur si tu as une soupape pliée,cassée,abimée,ect
il faut contrôler les bougies,les bobines,les injecteurs en priorités
ensuite si rien de tout ça, il peut regarder les arbres à cames et poussoir mais mois je ni crois pas
ce qui va le mieux avec tes symptômes du début (chauffe du moteur) c'est un problème d'allumage ou de calage de distribution
tient nous au courant bien1
ps : dis a ton mécano de faire très gaffe si il démonte les bougies,tu as les bougies "fragile" sur ta 2006 (voir plusieurs postes sur case de bougies)
la couleur des bougies va nous en dire beaucoup....je dirais blanche sur l'électrode voir même électrode fondue en partie
vu ton ratio de 1,12 v ce qui donne un bon 16,5 grammes d'air pour 1 gramme d'essence( on est loin des 14,7 idéal)
tu brule   trop d'air ce qui provoque une surchauffe du moteur  rnr

OK je vais lui en parler.

Pour les bougies je les ai changées en préventif quand j'étais aux USA, elles ont moins de 20000km et 2 ans environ, vu qu'il a fait un test de compression et qu'il ne m'a pas parlé de difficulté particulière c'est qu'elles ont du être faciles à démonter.

Zenzak

Bon, j'ai eu du nouveau de mon mécano, il a enlevé le carter d'huile et a retrouvé vers l'avant du moteur en bas de la distri un morceau de plastique, il doit m'envoyer une photo mais je pense que c'est un tendeur de chaine de distri qui a cassé.

J'ai trouvé cette vidéo intéressante sur Youtube :

https://www.youtube.com/watch?v=1o1aKt0c_MI

Je vais demander à mon mécano de démonter les couvre-culbuteurs et de me dire si il n'y a rien d'abimé la haut, si c'est OK à ce niveau là je pense procéder au changement de distribution : chaines, guides, cam phasers, pompe à eau et pompe à huile, j'en ai pour 650€ de pièces sur Rockauto (hors frais de port et douanes) et il faudra voir ce qu'il me propose en MO.

afm1972

salut
oui le plastique en bas c'est un bout du patin de chaine de distribution sbhy
la c'est mieux de faire la distribution au complet.......en plus de ce que tu dis,il te faut encore les 2 solénoïdes de distribution
et la couronne d'allumage ainsi que le pignion du vilbrequin plus les joints du carter de distrubutions
la pompe a huile oui mais faut aussi le joint du carter et la crépine de la pompe à huile
faut compter env 1000 euros de pièces et env 800 euros de main d'œuvre rnr

j oubliai,dis a ton mécano de se gaffer au longueur des vis de tendeurs,de patin, et de guide ...... bien1 couple de serrage a respécter impérativement

Zenzak

Citation de: afm1972 le 05 mai 2019 à 12:51:32salut
oui le plastique en bas c'est un bout du patin de chaine de distribution sbhy
la c'est mieux de faire la distribution au complet.......en plus de ce que tu dis,il te faut encore les 2 solénoïdes de distribution
et la couronne d'allumage ainsi que le pignion du vilbrequin plus les joints du carter de distrubutions
la pompe a huile oui mais faut aussi le joint du carter et la crépine de la pompe à huile
faut compter env 1000 euros de pièces et env 800 euros de main d'œuvre rnr

j oubliai,dis a ton mécano de se gaffer au longueur des vis de tendeurs,de patin, et de guide ...... bien1 couple de serrage a respécter impérativement

OK je rajouterai les pièces en plus (j'avais déjà prévu le joint de carter distri et joint de carter d'huile dans ma liste),

Par contre je ne trouve pas la couronne d'allumage ni la crépine de pompe à huile sur Rockauto, je vais continuer à fouiller.

Pour mon mécano, il m'a dit qu'il contacterait ARS Shop pour avoir plus d'infos, et j'ai une RTA pour Ford Mustang, il faut que je regarde si ça figure dedans.

Sujets Similaires (1)