Concours photo 2020

Partenaires

Sur Facebook

sur consommation et trou à l'accélération

Démarré par roomit, 04 février 2014 à 12:15:33

0 Membres et 1 Invité sur ce sujet

roomit

Bonjour,

Depuis peu ma GT, c'est mise à me gloutonner une moyenne de 2 litres de coco en plus et ce d'un seul coup ! De plus elle me fait de temps en temps des "trous" lors d'accélération un peu appuyées !!!
Je n'ai aucun voyant qui c'est allumé au tableau de bord et les filtres et bougies on moins de 10.000 kms.
Si vous avez une idée de l'origine de ces dysfonctionnement je suis preneur !

pedrophilippe

tu n'a pas une petite fuite au niveau d'un injecteur?
black beast forever

Fmaxii

Ou même d'une bougie mal serrée peut-être..

roomit

coté injecteur, cela semble nickel, du moins au niveau visuel, tout est propre et sec ! Pour les bougies idem, on a déjà vérifié leur serrage.
je précise que la consommation est passée de 10l à 12.5l /100 sur autoroute et de 12l à 15l / 100 en ville et que les trous à l'accélération se produisent au dessus de 4000 t/m.....

Maxou


roomit


Maxou


sebastien33

Citation de: Maxou le 04 février 2014 à 14:14:10
Nettoie ton TB...ça ne coûte rien...

hello, a quoi tu vois qu' il est crade le TB, et surtout avec quel produit tu le nettoie ?  ::)

FLO25

Ca fait un dépôt noir très léger, passes ton doigt pour voir si ca fait une marque, et pour nettoyer prend du nettoyant freins, ca s'évapore vite et c'est sans danger pour l'électronique.
Mais démonte le papillon avant nettoyage.

sebastien33

Citation de: FLO25 le 05 février 2014 à 18:39:00
Ca fait un dépôt noir très léger, passes ton doigt pour voir si ca fait une marque, et pour nettoyer prend du nettoyant freins, ca s'évapore vite et c'est sans danger pour l'électronique.
Mais démonte le papillon avant nettoyage.

merci de l'info, je ne l'ai jamais nettoyé sa vaudrai peut etre le coup que je le fasse  :)

Supercharger

Pour les trous à l'accélération:
-Çà peut venir de l'allumage (1 ou plusieurs compartiments de batterie HS ; l'alternateur usé ; les bougies inadaptées ou usées etc...).
-Ça peut aussi venir de l'admission d'air ( throttle body ; filtre à air encrassé). Si c'est bien encrassé il peut apparaître un voyant diag sur le tableau de bord.
-Çà peut venir de l'électronique (facile à voir si tu as un boitier SCT par exemple, ils font diag).
-Çà peut aussi venir de l'alim en essence. La pompe et les injecteurs si ils sont encrassés (souvent après une panne sèche).

Les 3 premiers points peuvent être couplés à une surconsommation.
De l'essence vient et ne brûle pas par manque d'air ou d'allumage. Ce qui engendre des ratés lors de fortes accélérations.

Pour le dernier point: Des résidus flottent sur l'essence et passent en fin de réservoir jusqu'aux injecteurs. Ce qui a pour effet de les obstruer. Donc, en principe,  pas de surconso pour ce point.

nb: Si tu as un SCT et un PC portable avec le soft qui va bien (dl gratuit sur le site SCT), tu peux facilement analyser toutes tes courbes en live pendant tes accélérations et en déduire d'ou vient le problème.
Pour des retouches photos c'est ici

christ 27

salut roomit, je meme genre de probleme est arrivé a quelqu un ici .
regarde sur son sujet dessous la solution ce trouve en page 5 (moteur du throttle body defaillant):

https://www.mustangv8.com/fr/technique-mustangs-modernes/mumu-s'arrete-en-route-!!/80/


ma 2 eme femme

roomit

merci à tous pour vos réponses !

Sur les points cités je peux déjà exclure la batterie et l'alternateur ! je viens de les changer.
Je vais donc m'atteler ce we à nettoyer mon TB et mon filtre à air (c'est un K&N jamais nettoyé et qui à environ 10000kms)

Pour la partie électronique, je n'ai malheureusement pas de SCT, mais un boitier elm 327. A ce sujet si quelqu'un peut me donner une adresse pour trouver un soft potable pour le faire fonctionner, je suis preneur !   

SimMust

Résolu ou pas résolu ? (Je fais du tri dans mes favoris)

FLO25

Citation de: roomit le 04 février 2014 à 14:12:24
coté injecteur, cela semble nickel, du moins au niveau visuel, tout est propre et sec ! Pour les bougies idem, on a déjà vérifié leur serrage.
je précise que la consommation est passée de 10l à 12.5l /100 sur autoroute et de 12l à 15l / 100 en ville et que les trous à l'accélération se produisent au dessus de 4000 t/m.....

Ca me semble raisonable ces consommations......

Tano

12 - 15l c'est raisonnable quand je roule avec mes sabots  evl2 evl2 evl2

scal

Sur la corvette j'avais un capteur de position du TB qui ne fonctionnait pas correctement
et conso et trou a l'acceleration appuyée tout pareil.

Je sais  sur les stangs recentes c'est pareil. le TPS Throttle Position Sensor

http://www.mustangandfords.com/how-to/engine/mmfp-1006-2005-ford-mustang-gt-c-and-l-performance-three-valve-intake-manifold-engine/photo-06.html

FLO25

Citation de: Tano le 17 décembre 2014 à 13:46:54
12 - 15l c'est raisonnable quand je roule avec mes sabots  evl2 evl2 evl2

Oui mais ton 5.0L est plus moderne, donc normal  ;)

Tano

 non1 non1 j'suis en 4.6l sur une 2010
Le coyote c'est à partir des modèles 2011   gbley

FLO25


Sujets Similaires (4)