Concours photo

Partenaires

Sur Facebook

Souci cale moteur, et check fuel cap warning

Démarré par Dantesalexandrius, 29 Juillet 2019 à 01:39:33

0 Membres et 1 Invité sur ce sujet

Dantesalexandrius

Bonjour à toutes et à tous =)

Voilà j'aimerais vos avis sur un petit problème qu'il m'est arrivé aujourd'hui.

Après une petite pause en forêt (ouais je pose le décor  ;D ), je reprends la Mumu pour rentrer. Je démarre normalement, puis avance au ralenti à 10-15km/h pendant 500m, et là, le voyant "check fuel cap" s'allume et le moteur cale... Première fois que cela m'arrive. Je m'arrête, je vérifie le cap essence qui m'a l'air bien (peut être pas vissé à fond), le moteur vite fait, puis je redémarre normalement et la laisse tourner un peu au ralenti mais pas de souci. Je roule 25 minutes avec, aucun souci ni au ralenti ni aux fortes accélérations...

Du coup je me demande bien ce qui a bien pu causer la cale du moteur?
Je sais que ce voyant de cap s'allume quand le joint du fermoir est fatigué ou défaillant ou mal fermé et il est possible qu'il l'était légèrement, même si j'ai roulé 200km depuis le dernier plein sans voyant qui s'est allumé pour le coup. Mais même si le cap avait été complètement ouvert on est d'accord que le moteur n'aurait pas calé et que ça n'aurait rien changé à part peut être des effluves d'essence?

Donc je ne comprends pas... Je précise qu'elle sort du CT semaine d'avant (je n'ai pas refait le plein depuis et pas eu d'autres problèmes) et qu'il est vierge, jamais eu de souci à ce niveau là et jamais d'autres calages avec 95000km au compteur. Filtres neufs, hormis le filtre à essence que j'ai et qu'il me reste à changer (peut être qu'il est légèrement bouché), sur une GT de 2006.

Donc merci d'avance pour vos avis. Je ne roule pas avec avant le week-end prochain mais au cas où je préfère prévenir que guérir si cela devait arriver à nouveau  :-X  Surtout que le moteur qui cale sur l'autoroute avec l'absence de direction assisté je l'ai connu avec une autre voiture et c'est pas très marrant  ;D

V.

58419613_10219690792161940_9190699709532995584_o.jpg

afm1972

bon il y a pas grand monde pour répondre sur ce sujet  sbhy
vous êtes ou les membres du fofo ???
bon je te donne mon avis mais sa reste purement hypothétique
tu la garer en lisière de foret et tu avais le réservoir vide ou plein ?
le code défaut que tu as eu provient du circuit des vapeurs d'essence qui n'est pas étanche
une pression qui baisse dans le canister par expl
pourquoi?    peut être du a la forte chaleur du style capot au soleil toute l après midi voir tout le véhicule
quand tu as démarré ta voiture tu as fait chuté la pression des vapeurs d'essence dans le reservoir en activant le canister et tu es peut être passé juste sous la pression minimal et sa à activé le code défaut
et peut être aussi une coupure de la pompe à essence une fraction de seconde le temps que la pression se stabilise a nouveau
comme tu roulais a 10 ou 15 kmh le moteur étais très bat dans le tours et une micro coupure peut faire caler le moteur
remède . effacer ce code défaut de la mémoire et continuer a rouler en surveillant si sa revient ou pas rnr

Dantesalexandrius

Merci pour ta réponse afm1972 =)

en lisière de forêt oui mais le soleil ne tapait pas fort (25 degrés nuageux alors qu'elle est déjà restée à 40 degrés pendant 3h sans souci derrière ahah)et le réservoir à 1/4 je dirais.

Je vois, en effet c'est une possibilité ! Sur nos mumu on a un bouton sous le volant, il ne sert pas à réinitialiser la pompe à essence d'ailleurs? Si le souci se reproduit est ce que ça peut aider? 

Je réessaierais de la mettre un peu au soleil dans les mêmes conditions voir si cela se reproduit. Et de toute façon elle dort au garage donc si j'ai le souci qui revient alors qu'elle est au frais ce sera donc autre chose j'imagine.. Mais rien d'inquiétant du coup ou ça signifie que la pompe à essence fatigue potentiellement?

Merci à toi \^o^/

Sujets similaires (1)