Concours photo 2020

Partenaires

Sur Facebook

Problème sonde carburant

Démarré par Nicouze, 19 décembre 2012 à 23:12:48

0 Membres et 1 Invité sur ce sujet

jph

C'est lui qui transmet la position du flotteur donné par le rehostat à la jauge du tableau de bord.
Une folie raisonnable à déguster sans modération.

Nicouze

Merci  :D

J'ai changé les moteurs des 6 aiguilles et je n'ai pas eu d'amélioration.

L'aiguille reste à la moitié et vas à 0 quand j'accélère et à la moitié quand je freine ainsi de suite jusqu'au moment ou elle bouge plus du niveau 0.

Pour faire le teste, après 350 km avec le plein quand l'aiguille me met 0, j'ai mis que 20 litres pour voir ou va l'aiguille.
Et l'aiguille monte jusqu'au niveau maxi, je pense pas avoir le plein et même moins que la moitié. 

Je commence à être à court de solution.

Si vous connaissez ce problème je suis preneur  ???

Maxou

Tu n'as rien ressenti en conduisant ta belle ? Pas de trou lors d'accélérations ?
Si c'est le cas, je pensais à un problème connu que j'avais évoqué sur un autre post : celui de la pompe à carburant.

http://www.stangpit.com/wp-content/images/docs/s197-tsb/06-9-9.pdf

Sinon, le problème peut venir de cela :
http://www.stangpit.com/wp-content/images/docs/s197-tsb/06-10-13.pdf

Nicouze

Si je l'ai déjà eu mais après quelque km je suis tombé en panne, et j'ai mis que 38 litres quand j'ai fait le plein une fois à la pompe.


Cyril57

Il y a le filtre de dégazage sous le PC arrière qui peux peut être encrassé et empêcher le remplissage complet du réservoir.

Nicouze

Bonjour à tous,

Pour faire suite à mon problème j'ai changé la pompe carburant.
La pompe ne siffle plus, maintenant je n'ai pas encore dépassé le milieu du plein pour vérifier si le problème est résolus.
Sur mon ancienne pompe le filtre été noir de saleté et un joint cassé entre le filtre et la pompe.

J'ai aussi vérifié les flotteurs et nettoyé les réservoirs (des embouts en plastique de la pompe).
Du coté passager, le flotteur fonctionne et flotte bien et l'info remonte bien du flotteur.
Les joints ne sont pas poreux mais ne doivent être plus tellement hermétique car sa sent un peu l'essence.
Les moteurs du compteur sont tous changés.

Nicouze

Bonsoir,

Je viens pour vous informer de la résolution de mon problème.
Après changement de la pompe à carburant j'ai enfin pus vider presque tout mon réservoir et plus aucun sifflement de la pompe.

Si vous voulez plus d'informations, n'hésitez pas

Bonne soirée

jph

bien encore un prolème de résolu grace au conseils du forum.

Donc maintenant plus de sifflement et la jauge ? elle indique bien le niveau de carburant ?
Une folie raisonnable à déguster sans modération.

Maxou

Merci de ton retour...ça fait plaisir de voir que les conseils du fofos sont bon !  ;)

Babass

Ca venait de la pompe à carburant  ???  je n'aurais jamais pensez à cela.

jph

Citation de: Babass le 20 février 2013 à 11:01:11
Ca venait de la pompe à carburant  ???  je n'aurais jamais pensez à cela.

+1  tu n'est pas le seul sbhy
Une folie raisonnable à déguster sans modération.

Nicouze

Oui sa venait de la pompe à carburant qui à absorber toute les impuretées du fond de réservoir à travers le filtre un peu déchiré.
J'ai encore la pompe de côté au cas ou. 

Un grand merci à tous je  ;D

Sujets Similaires (5)