Concours photo 2020

Partenaires

Sur Facebook

probleme moteur mustang GT

Démarré par ericmacpara, 11 avril 2013 à 14:31:48

0 Membres et 1 Invité sur ce sujet

ericmacpara

hier pour éviter le collage des bougies (et la casse lors d un futur démontage), je m atèle a leurs démontage - remontage.
l opération c est passée sans problème.
mais ce matin en démarrant la mumu , rata-touillage , odeur d essence a l échappement, le moteur ne tourne pas rond, a bas régime, tourne mieux a 1500 2000 tours avec des ratés.
il tiens difficilement le ralenti. voyant défaut moteur allumé et calage a chaud
je redemonte les bougies, et remonte le tout avec aucun defaut visible.
même problème.  ???
je mets en doute bougies et bobines d allumage.
n ayant pas de lecteur OBD je ne sait pas sur le ou les cylindres il y a problemes.
peut on debrancher les bobines les unes apres les autres moteur tournant pour trouver mon ou mes cylindres en defaut sans abimer l elecctronique en amont?
les bougies sont elles fragiles qu un demontage remontage est pu affecter leurs fonctionnement?
idem pour les bobines?


Maxou

Tu n'aurais pas débranché un capteur sur l'arrivée d'air sans le vouloir ?

ericmacpara

je vais contrôler cela ce soir. tous les connecteurs que j aurais pu toucher.

horse 17

À tu remis des bougies d origine sinon tu n'a pas inversé un anti parasite?

ericmacpara

 j ai remis les bougies d origines.
j ai controlé tous les cablages et prises autour du V8 , rampe injection boite a air  = c est ok;

odeur d essence plus forte sur l echappement gauche. et au nez sur la bougie du cylindre 5.
j ai commandé des bougies...
comment peut on tester au multimetre les bobines? (les valeurs que j ai lues en ohmetre sur l ensemble des bobines sont identiques.)

Shelbyjb

Pour moi il s'agit uniquement d'un ou plusieurs fils de bougies, la seule manip qui a été faite est de tirer sur les fils pour acceder aux bougies.
Tu n'est pas le seul dans ce cas, california a le meme probleme que toi
J'ai déja eu ce probleme sur un chevrolet et etant au GPL le phenomene etait emplifié
Shelby 2013, Dodge Ram 2013, chevrolet avalanche 2002

horse 17

En plus si odeur à l echappement, pas d allumage,les pannes sont souvent faites par soi meme!

rvrsra

Citation de: jb.d le 12 avril 2013 à 05:38:48
Pour moi il s'agit uniquement d'un ou plusieurs fils de bougies, la seule manip qui a été faite est de tirer sur les fils pour acceder aux bougies.
Tu n'est pas le seul dans ce cas, california a le meme probleme que toi
J'ai déja eu ce probleme sur un chevrolet et etant au GPL le phenomene etait emplifié

Sur V8, pas de fil de bougies, il y a une bobine par cylindre directement branchée sur la bougie.

Piste à explorer, je vais tenter de me faire comprendre ;) ;  vérifie que les "clips" ou "sorte de pinces" qui viennent pincer la tête de la bougie (sorte de boule) sont bien placés, il se peut que tu en ai tordu un en remontant car si ça ne plaque pas bien le courant passe mal.
Assures toi que ces "boules" sont bien serrées car il me semble que sur certaine bougies il est possible de les retirer suivant le type de connecteur qui vient dessus.

Après sans lecture du défaut ça va pas être facile ...

ericmacpara

merci vincent.
j ai en effat controlé l etat des bobines et surtout du resort qui est en contact avec la bougie., pas de defaut visuel. au metrix meme valeur sur toutes les bobines.(mais cela reste un controle statique).
en fait je n ai pas changé mes bougies c etait juste demontage remontage de mes bougies apre 10000km pour eviter la casse de la bougie si on attend un peu trop.
mes bougie sont des autolite HT1 . et je n ai pas de boules amovivble sur les tete de bougie.
je suspecte celle du cylindre 5 car elle sent plus l essence que les autres. peut etre n a t elle pas supportée le demontage remontage. n ayant pas de bougies de rechange pour lever le doute. j en ai commandé un lot chez partavenue.


rvrsra

Bon une fois cela réglé, tu n'auras plus besoin de faire la manip, car sauf erreur de ma part les HT1 sont monobloc et donc ne cassent à priori pas, permettant donc de souquer comme un âne sur la clef pour les sortir ;D.


ericmacpara

si c est bien la bougie (je croise les doigts) cela veut dire qu elles sont comme meme fragile, parce qu elle aurait pris un "pété" au démontage,  :'(
plus qu a attendre les bougies...

Thierry

Citation de: Vincent (Numérosix) le 12 avril 2013 à 10:01:37
Bon une fois cela réglé, tu n'auras plus besoin de faire la manip, car sauf erreur de ma part les HT1 sont monobloc et donc ne cassent à priori pas, permettant donc de souquer comme un âne sur la clef pour les sortir ;D.
Non, les HT1 ont étés remplacés par les HT1.5 justement à cause de ce soucis de casse.
http://www.ehow.com/list_7353362_spark-plugs-ford-5_4-engine.html
http://proautomotive.us/?page_id=55
Mon autre passion:
Photographie

rvrsra

bon ben M Partavenue, faut mettre ça au catalogue ;D

A priori les champion 7989 serait "monobloc" ...

CALIFORNIA

pour moi toujours pas de solutions en vu,mon mécano à commandé le capteur de point mort haut,
reçu hier ,j'attend le montage pour savoir si c'est bien ça.Je croise les doigts et te tiens au courant .
Aucun défaut à la valise,la pression d'essence est bonne,les injecteurs sont bien ,les bobines et les bougies neuves,donc on ne sait pas trop ou chercher.
si jamais tu trouve avant moi merci de m'envoyer un MP,

ericmacpara

pas de soucis CALIFORNIA, je te tiendrait informé.
les symptomes de ta voiture sont ils similaires aux miens?

CALIFORNIA

oui,la voiture demarre bien à froid,tourne comme une patate,pue l'essence surtout coté passager et au bout d'un moment le ralenti ne tient plus et elle cale .Après quelques démarrage,elle ne démarre plus du tout comme si elle était noyée.

ericmacpara

moi j ai le voyant defaut moteur qui s allume donc je dois avoir un code d erreur.(mais pas de lecteur pour l instant)
si tu n  a pas de code il y a une procedure dixit le workshop manual ( je pense que vous l avez deja regardé):
http://iihs.net/fsm/?dir=9&viewfile=Step%202-%20No%20Diagnostic%20Trouble%20Codes%20(DTCs)%20Present%20Symptom%20Chart%20Index.pdf
et
http://iihs.net/fsm/?dir=9&viewfile=Step%203-%20No%20Diagnostic%20Trouble%20Codes%20(DTCs)%20Present%20Symptom%20Charts.pdf

par contre sur le site http://iihs.net/fsm/?dir=11 je crois qu il manque des pinpoint test dans la Section 5 Pinpoint Test.
les rubriques HC HD HG etc... (j essaie de les trouver sur le web..pas de resultat pour l instant) :'(

Maxou

Citation de: CALIFORNIA le 13 avril 2013 à 11:17:03
oui,la voiture demarre bien à froid,tourne comme une patate,pue l'essence surtout coté passager et au bout d'un moment le ralenti ne tient plus et elle cale .Après quelques démarrage,elle ne démarre plus du tout comme si elle était noyée.
Tu ne l'avais pas confiée à un membre du fofo équipé du matos nécessaire pour comprendre ce qui lui arrive ?

CALIFORNIA

Si mais pas de solutions trouvées donc passage obligé chez le mecano.On verra en début de semaine si le PMH était le problême

Mustang_flht

J'espère que vous allez trouver tous les deux une solutions à vos problèmes moteur  rnr


Concernant les bougies bloquées : personnes ici ne les montent à la graisse graphitée pour éviter ces galères ?


Perso j'utilise cette graisse pour le montage des bougies sur motos avec refroidissement à air : Guzzi, Harley, .... qui ont des moteurs qui ont tendance à bloquer les bougies. Et bien depuis plus de 20 ans j'ai jamais eu de problème de blocage avec mes bougies  hr0

Voir là : http://www.gebstore.fr/produits/3.9.28.119/maintenance-reparation/metaux-et-resines/graisses-et-lubrification/graisse-graphitee

:v:

Sujets Similaires (5)