Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

avatar_wakonda

Pression d'huile basse

Démarré par wakonda, 04 juin 2019 à 16:16:01

0 Membres et 1 Invité sur ce sujet

wakonda

Bonjour,

Ce weekend en démarrant la mustang, j'ai eu la surprise d'avoir ce message :

PRESSION D'HUILE BASSE.

Ce message apparait au moment ou j'enclenche le démarreur et quand le moteur se met en marche.

Ce message n'est plus visible après. Il disparait définitivement.

Ma mustang ne fume pas bleu.

Vidange faite récemment, filtre à huile changé. Pas de mousse sur le bouchon, mon niveau d'huile est parfait et il bouge pas.

Mon indicateur de niveau d'huile sur le tableau de bord et bien positionné.

Je pense que c'est mon capteur de pression d'huile qui est HS.

Avez vous déjà rencontré ce problème ?????

Ma mustang à 100.000 km ...et elle est de 2006. Un capteur peut lâcher.

J'ai roulé avec...tout va bien.

A votre avis ????

afm1972

Salut
tu aurais pas un démarrage avec un bouton au lieux de la clé
si c'est le qu'a c'est normale, séquence de démarrage pas complète
sa peut aussi arriver si ta batterie est faible  rnr 

wakonda

Merci pour ta réponse.

J'ai pas de bouton de démarrage. C'est avec la clés.

Je suis étonné par la batterie faible, mais la semaine d'avant elle m'a fait une surprise, en voulant prendre la mustang je l'ai retrouvée la batterie complétement vide (elle a pourtant un peu plus d'un an).

Je l'ai mise en charge, j'ai aussi vérifier si j'avais des fuites de courant car étonnant de la retrouver à sec en WATT alors qu'elle a roulée deux semaines avant. Aucunes fuites.

Mais cette batterie peut avoir un élément défectueux.

Pour toi c'est la batterie et non le capteur de pression ?

Étonnant le lien entre la batterie et ce message.

afm1972

Non rien d étonnant a ceci non1
Quand tu démarre et que ta batterie est rop faible tu crée des micros coupures et ta séquence de démarrage n est pas complète
Resultat tu as le check du circuit d huile qui na pas été fais correctement et il te met ce message bien1

Fubu51

Salut, je ne suis pas trop connaisseur mais pas mal enmerder en ce moment avec la mienne une v6 de 2005. J'ai un problème électrique (que je pense du à la francisation) et des problème au démarrage à cause d'oxidation.
Et j'ai eu ce message qui est apparu par moment tout comme toi brièvement et je cherchais aussi désespérément de quoi ça venais et je pensais tout comme toi à la sonde mais vue les dires de afm1972 et tout mes problèmes de ju je pense qu'il a tout à fais raison et tu devrais faire bien le tour niveau du câblage 😉

Bonne journée à tous

wakonda

Coucou

Suite au message de AFM j'ai acheté une nouvelle batterie.
J'ai pas encore monté la batterie dans la mustang, je vais le faire après mes vacances.

Je vous informe dès que c'est fait si le message à disparu ou non.

Pour info J'ai prix une batterie :

VARTA - Silver Dynamic - E44 - 77 Ah - 780A - 120 Euros.

Mais en effet ma batterie actuelle est à 12,3 V elle est faiblarde. Pour l'instant elle tient.

A bientôt

wakonda

Coucou

J'ai changé la batterie, elle est bien à 12,7 V moteur coupé.

Une Varta Silver dynamic - 77 Ah - 780 A.

J'ai tjs le message PRESSION D'HUILE BASSE.

Arf !!!!

afm1972

salut
tu as changé la batterie, ok , mais tu as effacé le code défaut !!!

wakonda

Coucou.

Ca j'ai pas fait. :'(

On fait comment ?

Et il faut quoi pour le faire ?

afm1972

salut
bin la si tu as pas une valise ou un scanner un peut performent, tu va être obligé d'aller chez Ford
faut vider la mémoire et rouler  et attendre de voir si sa revient ou pas rnr

wakonda

Il est pas possible de trouver un appareil qui puisse faire ca ?

Tu as pas un appareil à me conseiller ?

Thierry

Il te faut un scanner OBD2. En voila un chez Norauto mais tu en trouves des moins cher sur Internet comme Ebay:
https://www.norauto.fr/p/lecteur-de-code-defaut-laser-obd11-4270-439594.html
Mon autre passion:
Photographie

Sujets Similaires (4)