Concours photo 2020

Partenaires

Sur Facebook

avatar_Ald

Pb bobine d'allumage Mustang V6 2012

Démarré par Ald, 21 avril 2020 à 20:29:32

0 Membres et 1 Invité sur ce sujet

Ald

Bonjour a tous petit problème du jour
Défaut moteur avec code p0354

Effectivement on démontant je trouve une bobine complètement fissuré et fondu donc je la change en pensant résoudre mon problème mais le souci et toujours présents je la redemonte et surprise même état fissuré et fondu

Des idées ?

Merci a tous
bonne soirée

afm1972

Salut
J ai quelques questions sur ton souci
Tu as quoi comme bougie sur ton moteur
C est quelle cylindre le problème
Ta voiture chauffait avant ce problème
Ta voiture est d origine  ou tu as changer l échappement par expl......idem pour le moteur
Tu roule E85 ou essence...

Ald

Slt merci de ta rapidité
La voiture et entièrement d'origine
Je roule a l'essence
Elle ne chauffer pas du tout
Et le cylindre c'est celui en bas a gauche quand tu et face au capot

Aucune idée pour la marque des bougie
Je peux juste te dire qu'il faut une clé de 13 pour les démonter je ne c'est pas si cela correspond à celle d'origine

afm1972

Faudrait que tu demonte ta bougie sur le cylindre en question et que tu fasse une photo
Pour voir l état et Le numéro de la bougie

Ald

La bougie et une motorcraft platinium
Réf ltr6bp13

Voici une photo

afm1972

Les bougies d origine sont des SP 520
La bobine dois etre DG 520
Tu peut faire une photo de la bobine fondue et fendue et regarder aussi le numéro
Refait la photo de la bougie mais je veux voir l électrode et la couleur de la céramique svp
Merci

Ald

Voilà les photo

afm1972

Bon la bougie a l air d être bonne comme ça  bien1
ce qui éliminerai le circuit secondaire
Par contre le circuit primaire semble hs au vu de la bobine......il te faut contrôler le câblage des bobines jusqu'au Pcm et aussi vérifier que tu na pas une entrée d air sur le collecteur d admission ....il y a des joints vert entre la culasse et le collecteur et il faut les vérifier rck

Ald

Voici une photo des joints qui ont l'air correct

Ald

Au niveau du cablage qui va au pcm
La seule chose que je remarque quand je teste le fil du connecteur de la bobine qui va au pcm j'ai une continuité de terre entre ce fil et la carcasse ( seulement sur celui ci ) dès que je débranche le faisceau sur le pcm la continuité disparé

Ald

J'ai refait des test sur le cylindre en question cet aprem et j'ai trouvé un problème j'ai 14v continu au connecteur de la bobine ( aucune variation sur ce cylindre uniquement)

Pas normal ?

afm1972

Faudrait trouver le schéma de ta 2012 v 6 et voir mais c est pas normal pour moi
Par contre si tu pouvais faire sonner tes fils  de la bobine au pcm sur le cylindre concerné histoire d être sur que sa touche pas un plus a quelque part
Si tu trouve le schéma fais moi signe

Ald

Voici le schema

afm1972

Ok mais sur quelle fils tu as 14 volts
Ce 305 ou cbk04 

Ald

J'ai 14v directement sur le plug qui doit ce branché sur la bobine donc entre fil 305 et cbk04

afm1972

Je comprend pas ou tu prend ta mesure
Sur les autres bobines tu as rien

Ald

Voici ma procédure je démarre la voiture et je débranche  un par un le plug sur chaque bobine et prend les tensions j'ai quelque volt qui varie sur chaque plug
A part sur celui en question j'ai 14v constant


Texasblues

Citation de: Ald le 22 avril 2020 à 20:57:20J'ai 14v directement sur le plug qui doit ce branché sur la bobine donc entre fil 305 et cbk04

Ta bobine est alimentée en permanence en courant continu, alors qu'elle devrait recevoir des impulsions: c'est la cause du cramage de la bobine  :-\
Je mettrais en cause le boitier PCM  sbhy
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

afm1972

Reste plus qu'à commander un pcm 
Fait une photo de l étiquette blanche du pcm

Ald

Ok je vous envoie  cela en fin de journée
Merci

Sujets Similaires (3)