Concours photo

Partenaires

Sur Facebook

mumu cale quand je branche la clim....

Démarré par uranne777, 05 Juillet 2015 à 19:56:04

0 Membres et 1 Invité sur ce sujet

uranne777

Hello a tous ,j ai de nouveau besoin de vos lumieres...
Aujourd hui grosse chaleur ,je branche la clim dans la voiture...et la surprise, je cale!  Je re-demmare et de nouveau.... moulin qui cale.... je coupe la clim, et plus de soucis. Apparement ca ne se coupe qu au ralenti.... sachant que je me sert tres tres rarement de la clim, auriez vous une idee d ou peu provenir cette faiblesse? Merci d avance!

donovan222

Lorsque l'on met la clim, le régime moteur devrait normalement accélérer légèrement pour pallier absorption d'énergie demandée par le compresseur de clim. Vérifie dans le moteur qu'aucun câblé ne soit débranché, sinon c'est surement le compresseur qui défaille
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)


SimMust

Est ce que ton ralenti ne serait pas un peu bas? Quel régime as-tu lorsque la clim est désactivée ? Je pense au Throttle body (boitier papillon) qui pourrait éventuellement être grippé.

Mustang_flht

Si tu n'utilises pas ta clim régulièrement : absence de lubrifiant - compresseur/ embrayage compresseur hs / fuite gaz / encrassement durites / filtre-bouteille déshydratante / ...

Soit ton compresseur grippe ou pb de durite ou filtre-bouteille déshydratante : fais vérifier la clim, une recharge de gaz dans un premier temps

Il faut faire recharger la clim tout les 2/3 ans + utiliser la clim au minimum une fois par mois même l'hiver  ;)

:v:

Sujets similaires (2)

Démarré par bernier.stephane


93 Réponses
8214 Vues