Concours photo 2020

Partenaires

Sur Facebook

Moteur bruyant

Démarré par MUSTANGMAN, 15 décembre 2019 à 15:14:30

0 Membres et 1 Invité sur ce sujet

MUSTANGMAN

Bonjour à tous aujourd hui j ai redemarré la mumu qui était a l arret depuis plusieurs mois pour plusieurs petits travaux.
Elle tourne nickel prend ses tours mais un bruit me dérange un peu donc pouvez vous me dire si c est normal ou si la distrib commence a fatigue. Elle a 120 000 km 4.6 de 2005.
Merci à vous. https://youtu.be/FUxUhKXjolw

ducatang

On entend un "tic tic tic ". Vérifie le serrage de tes bougies...

MUSTANGMAN

Le tic tic c est les injecteurs j ai verifié mais après y a un autre bruit mais j arrive pas a trouver ce que c est exactement j ai remarque en sondant que le bruit venait plus sur le decant du moteur côté distribition

SR73

Poussoir hydrauliques ?
Si elle n'a pas tourné depuis longtemps, ils se déchargent.
Il faut la faire rouler...

MUSTANGMAN

Alors je ne sais pas si c est les poussoirs ce qui est etrange c est que je viens de la demarrer et a froid aucuns bruit etrange mais a chaud bruit identhique a la video.

chris74

Huile trop fluide à chaud ? Le bruit de poussoir me le faisait sur un autre véhicule, huile pas adaptée et niveau un peu bas. Peut être une piste à creuser

MUSTANGMAN

Alors niveau d huile OK et huile 5w20 preconisée d origine mais on dirais un problème comme ca

Babass

ta roulé un peu pour voir si le bruit disparaissait après quelques km comme elle na pas tourné depuis un ptit moment ?

MUSTANGMAN

Non du tout je l ai redemarrée ce matin mais pas rouler avec du tout le bruit me stress un peu. C est pas un truc de dingue mais ça me gonfle un peu ce bruit je dois dire mais peut être poussoir desamorcé effectivement

MUSTANGMAN

Bon aujourd'hui j ai cherché un peu le problème avec un stethoscope de mécano et le bruit semble venir du dephaseur d arbre a came côté passage.
Et en mettant l oreille sur le tuyau du remplissage d huile je trouve que ça claque mechament la dedans et j ai trouvé plusieurs videos ou le bruit est très similaire et il parlent du VCT hs donc je pense que c est ça.

predator06

Ce n'est pas évident de bien entendre le bruit sur ta vidéo.

Effectivement la mauvaise fiabilité des déphaseurs est connue. Les solenoides de déphasage est une piste également.
Sinon, il y a un bulletin ford qui explique qu'un léger bruit de poussoir est "acceptable". Mais comment définir un léger bruit...  ???

De mon experience, je te conseille de bien surveiller ce bruit.

Le moteur de ma mustang 2005 est en train d'être changé. D'ailleurs, il avait le même kilométrage.
Les déphaseurs n'étaient pas HS sur le mien. Pourtant, j'en étais persuadé après mes longues heures de recherche sur les forum US.
Par contre, j'avais des poussoirs fatigués et surtout la chaine de distri passager qui battait (tendeur hs). Le bruit n'apparaissait qu'à chaud. Au début, il était tout juste perceptible puis il s'est accentué. Mais c'était trop tard car, dans mon cas, ce n'était pas que la partie immergé de l'iceberg.
Car la cause était une pression d'huile anormalement basse. D'où l'usure précoce du haut moteur et le mauvais fonctionnement de la distri variable.

Je te conseille de vérifier en priorité la pression d'huile (à froid et à chaud).  ;)   
   

Sujets Similaires (5)